Йога - Сукшма - Вьяяма

Дхирендра Брахмачари. Йога-сукшма-вьяяма.

         Return to Introduction

Дхирендра Брахмачари
Йога - Сукшма - Вьяяма

IogaSukshma

© <2005>Barancean Sergey
написать письмо
Кишиневский Аштанга Йога Центр "Shakti Chalana"
Йога Центр "Adhara" г. Нарва
написать письмо


Вступление

Пер. с англ, под ред. И. Старых. — К.: «София», 2000.

Уникальная книга одного из самых знаменитых знатоков и пропагандистов йоги в Индии XX столетия, посвященная малоизвестным, но жизненно важным практикам хатха-йоги: въяяме (большому комплексу динамических разминочныхи силовых упражнений, облегчающих овладение асанами), набхи-чакре (циклу упражнений для выпрямления пупка, который смещен из правильного положения у большей части людей) и шат-карме (очистительным практикам).
Бывшая классикой русского йогического «самиздата», теперь эта книга доступна новым поколениям учеников йоги.


От издателя

Эта маленькая книга — настоящее сокровище не только для тех, кто рассматривает йогу как один из путей духовного совершенствования, но и буквально для каждого человека, кто хотел бы иметь здоровое, красивое, подтянутое тело, — для тех, кто хотел бы избавиться от изматывающих хронических болезней — таких, как астма, бронхит, аллергия, диабет, болезни позвоночника и многие другие. А также для тех, кто хотел бы стать выше ростом, улучшить осанку, укрепить сердце...
По своей невероятной простоте и точной подборке упражнений «Йога-сукшма-вьяяма» сравнима разве что со столь популярной у нас книгой Питера Кэлдера, хотя диапазон ее воздействия несколько отличается от этой широко известной работы, да и упражнений в ней предлагается не шесть, а во много раз больше. Но пусть это не пугает вас, потому что для определенных конкретных целей можно выполнять и всего три-четыре, а то и одно из них (что вовсе не1 значит, что не стоит попытаться выполнять их все). Это не отнимет слишком много времени: от пятнадцати минут до получаса в день — и прекрасное самочувствие вам обеспечено.
Это вовсе не рекламное заявление, скорее — моя личная благодарность автору моей самой любимой йоговской книжки с легендарных времен «самиздата».
Много лет назад, в середине семидесятых, эта книга, вернее, стопка так называемых «синек» — множительная техника тогда была не чета нынешней — с тусклым, почти невидимым текстом и сделанными от руки рисунками «случайно» попала к нам в дом, подаренная Павлу Васильевичу Старых совершенно незнакомым человеком, услышавшим, что моего мужа интересует йога.
Много лет подряд я, честно говоря, использовала эти упражнения весьма прозаически: когда наступала весна, мне хотелось привести в порядок свою фигуру, несколько расплывшуюся за зиму, и я недели две подряд довольно аккуратно выполняла несколько упражнений «из Брахмачари», в порядке «голова — руки — ноги — туловище».
Смею вас заверить, результат был просто потрясающим. Мгновенно прекращалось постоянное покашливание (застарелый бронхит с астматической компонентой каждую зиму давал о себе знать), исчезали аллергические реакции на все на свете (я тогда еще занималась органической химией) и, наконец, мигом сходил жирок с живота, становились упругими мышцы рук и ног.
Потом вихрь событий (ну и, конечно, какой-то особый вид лени — ведь работать приходилось невероятно много и выполнение этих упражнений по пятнадцать минут в день только увеличивало бы трудоспособность) заставил забыть об этой книге, хотя каждую весну я вспоминала об упражнениях Дхи-репдры Брахмачари и собиралась «как-нибудь заняться» ими.
Когда у Андрея Костеико, заместителя главного редактора «Софии», обнаружился оригинал этой прекрасной книги (он же и предложил опубликовать ее, за что ему особая благодарность), я обрадовалась так, как если бы встретила любимого старого друга, исчезнувшего на долгие годы и внезапно появившегося — да еще при этом оказалось бы, что интересы ваши за прошедшие годы не только не перестали быть общими, но развивались в одном направлении, невероятно расширяющем пространство общения.
Результаты выполнения описанных в книге упражнений так скоро станут заметны, что вы не успеете устать от них и преисполнитесь нового энтузиазма. Мне очень хотелось бы — и видит Бог, не из коммерческих соображений, — чтобы эта книга была на почетном месте в каждом доме. Правда, признаюсь, это касается довольно большого числа наших «софиевских» книг. И все же эта — особенная.
Так что — «вперед, читатель!»
И. Старых, главный редактор «Софии»
I марта 2000 года,
Киев


Краткое жизнеописание Махариши Картикейи

"Ambhoja-kalpa-kalitdmbaka-cdru-divya-
Kfepair-nfnam trividha-tdpa-vindsayantam
Yogena valgu-vacasd nava-bhaktibhis-ca
Yog-esvar-esvara-gurum pranat-osmi nityam"

Я преклонялся и преклоняюсь перед своим учителем, величайшим среди йогов, который излучал всепроникающие лучи из своих божественных и ласковых глаз, а также с помощью вдохновенных и чистых наставлений приносил людям освобождение от физических недугов и душевных страданий посредством освоения девяти ступеней йоги.
Все святые и пророки являются воплощениями Бога на Земле. Они появляются в моменты величайших человеческих несчастий и невзгод, чтобы воочию убедиться в несовершенном продвижении человечества вперед в материальной, интеллектуальной и духовной сферах и помочь ему. Живут они так, что жизнь их становится факелом надежды среди мрака и безысходности человеческого бытия. Они являют собой безупречный идеал самоотверженного и бескорыстного служения своему предназначению. Благодаря Божьей милости, эти выдающиеся личности способствуют обычному смертному в достижении более высокого и совершенного уровня существования. Однако только по воле Божьей становится возможным войти в тесный контакт с подобным великим человеком, который способен без каких-либо оговорок или особых предрассудков наделять каждого человека блаженством и просветлением.
Эти великие люди, подобно лоцманам, указывают единственно правильный путь через необозримый и непостижимо глубокий океан тайн жизни и переплетений запутанных ошибок обычных смертных.
Таким необыкновенным человеком, который вошел в жизнь автора и замечательно преобразил ее, и был Его Святейшество, покойный Шри Карти-кейяджи.
Великий пророк и святой Шри Махариши Картикейя родился в глубоко почитаемой и знатной семье брахмана из Уттар-Прадеш, штата в Северной Индии. Уже в свои юные годы он был наделен всеми признаками будущего гения, отличаясь также весьма достойным поведением. Он был одарен способностью предвидения, что давало ему возможность точно говорить, где в данный момент может находиться какой-то предмет или человек. Рассказывают, что, когда кто-нибудь, желая проверить способности ребенка, клал перед ним книгу, являющуюся великим классическим произведением санскритского эпоса — «Махабхарату» в оригинале, он читал без запинки главу за главой с безупречной легкостью и беглостью знатока. На церемонии надевания священного шнура этот необычный ребенок удивил всех, начав распевать священные звуки гайятри-мантры, которым его никто не учил.
Вскоре после этого праздника он покинул дом и отправился путешествовать в Гималайские горы. Особенно его привлекали такие необитаемые вершины, как Каилаша, Манасаровара, Дронадри, Гаидхамадана и Сумеру, которые испокон веков служили прибежищем для всевозможного рода мистиков, отшельников и почитателей духовной практики. Годы отшельничества и путешествий по горным дорогам помогли ему определить свой жизненный путь. Образ Господа Бадринараяна, что находится в святилище в лесах Бадринатхи, вдохновил Картикейю посвятить свою жизнь служению человечеству. Верностью своим идеалам, религиозными убеждениями, философскими взглядами, умением предаваться созерцанию, изучением йоги он был предназначен самим Богом для жизни, посвященной созданию лучшего и более счастливого мира на Земле.
Вся его святая жизнь была идеальным примером и источником вдохновения для всех, с кем он сталкивался. Он был необыкновенной личностью, способной зажигать своими идеями энтузиастов и духовных последователей. Им иногда было достаточно одних размышлений о нем, чтобы добиться исполнения всех своих желаний. О чем бы он ни говорил — иногда это было даже выше человеческого понимания, — во всем чувствовалось величие его души. Его послания, речи и даже просто его голос были настолько мелодичны и настолько убедительны и созвучны с сокровенными струнами внимавшей ему человеческой души, что слушавший не мог не испытать Космического Блаженства. Столь необычные свойства этой личности как сильный магнит воздействовали на окружающих, вызывая у них непреодолимое чувство волшебного очарования.
Автору этих строк посчастливилось встретиться с этим необыкновеннейшим человекам в одной деревне в индийском штате Бихар. Душевная экзальтация, восторженность чувств и экстаз, которые я испытал при этом, не поддаются описанию. В тот момент я понял, что чувства, испытанные мной, с этих пор будут для меня основными при встречах с ним. Чтобы увидеть его хотя бы мельком, отовсюду стекались многочисленные толпы народа. И все без исключения были при этом покорены его вдохновенными речами. При этом его личность настолько сильно захватывала окружающих, что всем начинало казаться, будто сам Великий Господь Рама или величайший из йогов Господь Кришна воплощен в нем.
Он обладал блестящими способностями и имел представление почти обо всем, что находится под Солнцем. Глубокие познания делали его уникальным знатоком людских характеров, их способностей и возможностей. Например, посвященным он проповедовал евангелие всеобщей Любви, а людям, ориентированным более интеллектуально, — основы логики, природы мышления и природы вообще, относящиеся к истинным наукам. Он умел удивительно доходчиво и хорошо объяснить тайны упражнений йогам, и не только йогам, но и обычным слушателям. В равной мере охотно и пространно пропагандировал он каноны праведного поведения.
Ни одна деталь повседневной жизни человека не ускользала от его внимания. Он с готовностью высказывал свое бесценное мнение по любому вопросу. Его сердце было настолько исключительно добрым, что все, о чем он говорил, было буквально пронизано безграничной любовью ко всем людям, независимо от их принадлежности к различным сектам, их вероучений или убеждений.
Все, что он говорил, было пронизано добрым отношением ко всему живому на земле. Никогда раньше не видел я столь удивительной и энергичной личности. Он всегда и немедленно давал исчерпывающее удовлетворительное разъяснение по поводу любой из многих проблем человеческого бытия — политических, экономических, религиозных или любых других.
Я имел счастье привлечь к себе внимание этого человека. Обнаружив во мне сильное рвение и готовность встать на путь йога, он со снисходительной привязанностью и благожелательным вниманием родной матери посвятил меня в неоценимые и малоизвестные секреты йоги (в частности, в систему «тонких упражнений», или сукшмй-вьяяма), о которых никогда прежде не рассказывалось в книгах. С высоты своих идеалов Картикейя призвал меня к тому, чтобы я посвятил себя служению человечеству, распространяя эти редчайшие и ценнейшие йогические техники.
Эти техники были уже неоднократно проверены в действии как наилучшие средства против множества якобы неизлечимых болезней, и люди, испытавшие на себе действие йоги, были не только избавлены навсегда от многих болезней, но и обрели устойчивость и чистоту духа.
Щри Махариши Картикейя объездил всю страну вдоль и поперек, и везде, где бы он ни побывал, — будь то Уджджайн, Ипдор, Раджпутана, Бриджа, Уттар-Прадеш или другие места, — везде он приносил облегчение страданий бесчисленному количеству людей, пока, наконец, ire достиг Айодхьи, места рождения Господа Рамы, где на берегу реки Сарайю в Гуптаргхате во время вечерней молитвы он вошел в состояние махасамадхи, сидя в сиддхасане перед многочисленным собранием народа. Произошло это 24 сентября 1953 года в 20 часов 30 минут.
Махариши был, несомненно, благословен долголетием, так как он прожил более трехсот лет. По его обрывочным высказываниям можно предположить, что задерживаться на земном плане еще и еще его побуждало некое видение. Он часто шутил, что переживет нас всех (его учеников), но, по-видимому, он отказался от идеи продолжать свое дальнейшее пребывание здесь, на Земле. Еще за два года до того, как он ушел от нас, он начал заговаривать о необходимости своего существования в неком другом мире, не на Земном шаре.
По желанию Картикейи, завещавшего, чтобы после смерти он не был ни похоронен, ни сожжен, его останки были преданы священным водам реки Сарайю.
Так он достиг, наконец, вечного покоя.
Дхирендра Брахмачари


Предисловие

к первому изданию на хинди
Я знаю не много о науке йоги, и еще меньше о посвященной ей литературе. Однако, как и другие, очень много слышал о ее чудесных достижениях. Недавно мне посчастливилось повстречаться со Шри Дхирендрой Брахмачари и Шри Харибхактой Чайтаньей, двумя йогами из Вишваятан-Йогашрама в Кашмире.
Совсем недавно у меня было весьма плохое здоровье. Последние два с половиной года я страдал от сахарного диабета. Когда несколько месяцев тому назад я был в Калькутте, то услышал там об этих двух святых людях и об их важной работе в деле распространения практики йогических упражнений среди граждан Калькутты. Они принесли этим немалую пользу, вылечив очень многих от хронических недугов. Я решил обратиться к ним за помощью, чтобы научиться самому делать какие-либо упражнения. Некоторые из этих упражнений, как, например, «поза ракушки», являются просто замечательными. Все упражнения, как мне кажется, можно считать научно обоснованными. Я делал их в Калькутте в течение последних месяцев и уже чувствую себя намного лучше. Мое тело стало легче, и я чувствую радость жизни. Содержание сахара в моче снизилось. Намного уменьшилось количество сахара в крови по сравнению с тем, что было раньше.
Возможно, через некоторое время я смогу сказать, какие долговременные результаты я получил от этих упражнений, но даже то, что было достигнуто за короткий период 25 дней, не должно остаться без внимания.
Я не намерен в данном случае красноречиво восхвалять систему йогов. Такому ли обычному и неопытному человеку, как я, заниматься этим, когда Сам Господь Кришна столь высоко превознес эту систему, а Господь Будда обрел с ее помощью просветление! К сожалению, должен заметить, что эта древняя наука Индии исчезает со сцены жизни. Увы, мы оказались под большим влиянием веяний, проникших к нам с Запада. Эти новшества охватили почти все области науки и культуры. Это явилось потрясением психики для тех, кто, связав себя с наукой Запада, оторвался от жизни своего народа. Поэтому большим счастьем нужно считать то, что некоторые из йогов стали жить среди нас, чтобы заниматься важной работой в деле распространения этого божественного учения, — как, например, эти двое йогов из Вишваятан-Йогашрама. Эта книга — плод их трудов.
На языке хинди (а возможно, и на других индийских языках) еще не было публикаций, сопоставимых по уровню с этой книгой. На ее страницах как бы спрессованы результаты тысячелетних наблюдений и экспериментов.
Это издание не охватывает духовную сторону системы йоги, но ведь прогресс в сфере духовного развития идет рука об руку с совершенствованием физического организма человека. Когда тело становится здоровым и мы можем контролировать его функции, нам гораздо легче овладевать более сложными упражнениями.
Поэтому настоящая книга может рассматриваться как первый шаг на пути освоения йогических упражнений. Все методики описаны здесь подробно и языком, понятным для неспециалиста, и прекрасно проиллюстрированы. Я хочу, чтобы эта книга получила широкую популярность и принесла пользу людям.
Джайпракаш Нараян
31.07. 1956г. Калькутта

к первому английскому изданию
Йога — это учение о душе и теле. Оно предназначено не для ограниченного круга посвященных. Занимающемуся йогой вовсе не надо быть отшельником, не надо вести уединенную жизнь в горах. Йога предназначена для обычных людей, ведущих нормальный образ жизни, независимо от их профессии, классовой принадлежности, религиозных убеждений, национальности и возраста. В йоге нет ничего таинственного, и она не является религией или религиозным обрядом. Йога не претендует на объяснение конечного смысла жизни. Целью йогического учения является постепенное совершенствование человеческого разума, способного постичь действительность и познать самого себя через здоровое функционирование ума и чувств. Этого можно достичь с помощью следующих известных ступеней развития йоги:
Яма — правила социального поведения;
Нияма — правила личного поведения;
Асаны — позы и упражнения;
Пранаяма — ритмичное дыхание;
Пратъяхара — способность полного управления органами чувств;
Дхарана — концентрация;
Дхъяна — медитация;
Самадхи — просветление.
Эта книга посвящена только уровню асан и пранаямы — упражнениям, позам и дыханию. Йога придерживается мнения, что здоровое тело является необходимым для умственного и духовного развития, и если вы понимаете и признаете конечные цели йоги, то сможете извлечь огромную пользу от рациональной системы упражнений и дыхания.
Иногда возникает вопрос, имеет ли эта система научную основу. Древние риши (вдохновенные мудрецы) не имели в своем распоряжении лабораторий, но с помощью наблюдений сумели понять все жизненные функции организма. Предложенные ими упражнения построены таким образом, что не только развивают мышцы, как все прочие системы упражнений, но и укрепляют кости, а также стимулируют деятельность тех органов тела, которыми человек не может сознательно управлять, — таких, как органы пищеварения, железы внутренней секреции, нервная система. Среди этих упражнений важное место занимает пранаяма, или дыхательные упражнения. По нашим представлениям, кроме физического тела у человека имеется тело астральное, и йогические упражнения (асаны и пранаяма) позволяют достичь совершенного владения ими обоими. Такое владение является необходимым условием духовного роста.
Эти упражнения позволяют предотвратить или излечить болезнь, но еще более они ценны тем, что способствуют обретению крепкого здоровья, увеличению запаса жизненной энергии, что не под силу никакой медицинской системе. Рассказывая ниже об этих упражнениях, я буду коротко останавливаться на том, как они воздействуют на органы и мышцы, для развития которых предназначены.
Я прошу у читателя прощения за все возможные огрехи этой книги. Я надеюсь, что при всех ее недостатках она внесет свою лепту в дело укрепления здоровья и благополучия людей во всех уголках мира.


Молитва о благоденствии мира

He Parama-pitв, He Viњva-pitв,
He Rвєюra-pitв, He Jagadвdhвra
He Karunвmaya, Dоna-dayвlo,
Pыrna-guro, He Aparampвra,
He Pareъa aba ъоghra kєpв kari,
Hamen dоjiye ъuddha vicвra,
Jisase janatв ke sevaka bana,
Nвtha Karen sukhamaya samsвra.

О Высший Отец! О Источник мироздания!
О Отец мира, наша сила и опора!
О сострадательный Господь, милостивый ко всем!
О несравненный Учитель за пределами всякой традиции!
О Верховный Господь! Своей милостью ниспошли нам
Дар правильного мышления,
Чтобы мы могли служить человечеству
И сделать этот мир раем.


Общие наставления

1. Упражнения йоги лучше всего выполнять на рассвете, на открытом воздухе. Но их также можно делать и в другое время около открытого окна.
2. Приступая к упражнениям, надо очистить кишечник. Избегать купания в течение 2—3 часов после исполнения упражнений, но ванну можно принять непосредственно перед началом. Принимать пищу и питье не следует за 4 часа до начала упражнений.
3. Всегда выполнять упражнения босиком на коврике или пледе, расстеленном на твердой и ровной поверхности. Одежда должна быть по возможности более легкой и свободной, не стесняющей движений.
4. Вначале для новичков будет трудно правильно выполнять упражнения и принимать нужные позы, но со временем многие из начинающих овладевают этим мастерством, особенно это легко для молодых. Люди среднего возраста при выполнении упражнений не должны переутомляться, испытывать неудобство и боль.
5. Упражнения, описанные в этой книге, следуют методике, принятой в Вишвая-тан-Йогашраме. Практикующим желательно иметь гуру, или учителя, из Ашрама, хотя бы на начальном этапе. После этого можно заниматься самостоятельно, пользуясь инструкциями, данными в этой книге. Есть позы, упражнения и очистительные процедуры, которые не следует выполнять без присмотра специалиста. Они будут особенно отмечены в книге.
6. Очистительные процедуры, которые описаны в конце книги, некоторым могут показаться неприятными и необязательными, однако они являются существенной частью процесса совершенствования тела и ума. Следовательно, чтобы добиться лучших результатов, необходимо выполнять их. Однако к очистительным процедурам следует приступить постепенно, уже после того, как вы овладели навыком выполнения упражнений.
7. Дыхательные упражнения по западной системе, какими бы глубокими они ни были, являются медленными и беззвучными. При выполнении некоторых йоговских упражнений дышать нужно глубоко и быстро с резкими и быстрыми вдохами и выдохами, сопровождаемыми некоторого рода шумом, наподобие того, который издают работающие кузнечные мехи. При описании упражнений этот метод для краткости будет называться «кузнечные мехи». Там, где он не требуется, дыхание обычное, вдох и выдох через нос.


Часть первая Йога-сукшма-вьяяма

Эти простые упражнения требуют лишь незначительных физических усилий, но оказывают благотворное влияние на организм. Их можно делать людям всех возрастов. Они не причиняют вреда даже физически слабым и немощным.


Уччарана-стхала-татха-вшиуддха-чакра-шуддхи

Исходное положение: ноги вместе, туловище прямо. Слегка отклоните голову назад, при этом глаза широко открыты, рот закрыт. Подбородок должен быть на 6 см выше ключичной выемки и на одной вертикали с переносицей (фото 1).

Упражнение: руки вытянуты вдоль туловища. Сосредоточьте ваше внимание на голосовых связках, вдыхайте и выдыхайте глубоко и быстро через нос методом «кузнечных мехов» (см. пункт 7 общих наставлений) (фото 2).

Фото 2. Укрепление горла и голоса: вдыхаем и выдыхаем, слегка приподняв подбородок. Скорость и сила дыхания очищают, осушают и вентилируют дыхательные пути. Это упражнение очищает глотку от слизи. Голос становится сильным и более резонирующим. Упражнение полезно для певцов.


Прартхана (молитва)

Исходное положение: закройте глаза, ноги поставьте вместе, туловище держите прямо, руки сложите так, чтобы большими пальцами касаться впадины у основания горла, а предплечья — прижать к груди (фото 3).

Фото 3. Молитва: Концентрируемся на Божественном.

Упражнение: сосредоточьте мысли на Высшем Существе. Как только вы достигнете этого умственного состояния, расслабьте бицепсы и ладони рук. Пока вам не удастся достигнуть этого состояния умственной сосредоточенности, держите предплечья прижатыми у груди.
Согласно йогической традиции, это упражнение своим воздействием на нерв мановаха помогает сублимировать половой инстинкт и повышает способность к сосредоточению. Это упражнение влияет на познание самого себя. Действуя по совету некоего святого, Будда при помощи этого упражнения смог Достичь совершенного покоя, сидя под деревом Бодхи. Именно это упражнение дало ему силы побороть мирские искушения.


Буддхи-таттха-дхрити-шакти-викасака (укрепление разума и силы воли)

Исходное положение: встаньте прямо, ноги вместе, рот закрыт. Наклоните голову назад как можно дальше и широко откройте глаза.

Упражнение: сосредоточьте мысли на макушке головы, вдыхайте и выдыхайте быстро и энергично через нос методом «кузнечных мехов». Для начала достаточно делать упражнение 25 раз (фото 4).


Смарана-шакти-викасака (укрепление памяти)

Исходное положение: принять то же положение, что и при выполнении предыдущего упражнения, но только вместо того, чтобы наклонять голову назад, надо держать ее в обычном положении, сосредоточив взгляд в точке, отстоящей от пальцев ноги на расстоянии 152 см.

Упражнение: сосредоточьтесь на брахма-рандхре (макушке головы) и энергично дышите через нос методом «кузнечных мехов». Для начала достаточно проделывать 25 раз (фото 5).
Это упражнение приносит особую пользу в случае умственной усталости и значительно улучшает память. Оно полезно для всех, чья работа связана с умственным напряжением и истощением нервной системы.

Фото 5. Укрепление памяти:
Устремляем взгляд в точку, расположенную в полутора метрах от пальцев ног, энергично вдыхая и выдыхая.


Медха-шакти-викасака (укрепление интеллекта)

Исходное положение: спина прямая, ноги вместе, глаза закрыты. Подбородок опущен и покоится в ключичной выемке.

Упражнение: согласно йоговскому учению, центр умственной энергии человека находится в углублении задней части шеи (под затылком). С максимальным вниманием сосредоточьтесь на этом месте. Затем начинайте дышать методом «кузнечных мехов». Проделайте упражнение 25 раз (фото 6).

Описанные выше четыре упражнения эффективны при лечении различных степеней умственных недостатков и нервных расстройств. Третье и пятое упражнения способствуют приливу крови к голове и мозгу, вероятно, вследствие того, что создаются препятствия скапливанию венозной крови из-за резкого наклона шеи. При этом происходит обогащение крови кислородом и улучшение питания тканей мозга.

Вытягивание и наклоны шеи в упражнениях 3 и 5 воздействуют на шейные нервы. Кроме того, воздействию подвергается вся верхняя часть спинного мозга. Известно, что растяжение нерва может уменьшить величину импульсов, проходящих через нерв. В особенности этот эффект дает джаландхара-бандха, подразумевающая сильный наклон шеи. Кроме того, улучшение кровоснабжения задней части мозга приводит к усиленному питанию эндокринных желез передней части мозга, воздействуя, в частности, на такие эндокринные железы, как шишковидная железа и гипофиз. По известному результату деятельности этих двух желез, и особенно шишковидной, можно ожидать очень важные метаболические эффекты. Эти эффекты способствуют усиленному росту и развитию организма, пищеварению, функционированию половых желез и репродуктивной способности. Также стимулируются (механически, гемодинамически и неврологически) щитовидная и паращитовидная железы, расположенные в области шеи. Щитовидная железа, воздействуя на костный состав организма и использование им кальция, управляет важнейшими процессами в человеческом теле. Эти железы справедливо включены в список «желез судьбы», и потому они, несомненно, являются главными железами в воздействии на телосложение, осанку и активную деятельность всего организма.


Нетра-шакти-викасака (улучшение зрения)

Исходное положение: встаньте прямо, ноги вместе, голову наклоните назад насколько возможно.

Упражнение: сосредоточьте все свое внимание на точке между бровями и не моргайте, глаза при этом смотрят косо. Если глаза устанут или начнут слезиться, прервите упражнение и возобновите его после короткого отдыха.
Упражнение выполняется в течение пяти минут (фото 7).
Это упражнение производит стимулирующее действие на нервы, управляющие движением глазного яблока, и на внутреннюю структуру глаза. Упражнение укрепляет мышцы вокруг глаз, создает равновесие и согласованность различных нервов, управляющих движением глазного яблока. Упражнение также тренирует мускулатуру хрусталика, которая состоит из окружающей зрачок глаза мускульной перепонки и способствует увеличению и уменьшению количества света, проникающего в глаз и падающего на его сетчатую оболочку.
Взгляд в одну точку помогает привести в действие мускулы, присоединенные к хрусталику глаза. Напряжение и расслабление этих мускулов приводит к изменению формы хрусталика, необходимому для точной фокусировки света на сетчатую оболочку глаза и получения четкого изображения наблюдаемого предмета. Таким образом, повышается работоспособность и выносливость всего нейро-мускульного аппарата глазного яблока. Помимо того, что это упражнение приносит большую пользу зрению, оно оказывает важное положительное влияние на овладение способностью сосредоточивать мысли.
Регулярная практика этого упражнения устраняет дефекты зрения и улучшает зоркость. В Йога-шастрах (классических книгах о йоге) сказано:
prcarrow «Это упражнение "тратака" лечит все болезни глаз и предотвращает заболевания. Приобретенный секрет выполнения этого упражнения нужно беречь как сокровище» («Хатха-йога-прадипика», II: 32).
В сочетании с другими упражнениями именно это упражнение лечит ряд глазных болезней. Если выполнять это упражнение регулярно, то после 40 дней очки становятся ненужными и восстанавливается нормальное зрение.
Все эти шесть упражнений направлены на создание взаимодействия автономной нервной системы и спинных нервов. Различные позы и упражнения, которые, с одной стороны, возбуждают нервные сплетения, а с другой — действуют на нервы мышц или органов, приводя нервную систему в такое состояние, когда любое произвольное действие всей нервной системы вызывает возбуждение и ответное действие в соответствующей части автономной нервной системы. Это равносильно тому, что нервную систему постепенно приводят к произвольному контролю.


Капола-шакти-вардхака (омоложение щек)

Исходное положение: встаньте прямо, ноги вместе. Соедините кончики пальцев, направленных вверх, а большими пальцами сожмите ноздри (фото 8).

Упражнение: откройте глаза, вытяните вперед губы так, чтобы они приняли форму вороньего клюва, энергично, со свистом вдохните воздух, раздувая при этом щеки. Затем закройте глаза, подбородок положите на ключичную выемку и задержите дыхание насколько сможете. Верните шею в нормальное положение, откройте глаза, выдохните воздух через нос медленно, без всяких усилий. Для начала выполняйте упражнение по 5 раз (фото 9).

Интенсивность каки-мудры зависит от насыщения воздухом и кислородом полости рта и глотки. Так как при нормальном дыхании рот закрыт и свежий воздух не проникает в его полость, то в нем не создается препятствий размножению микробов. Частые и энергичные вдохи, когда полость рта заполняется воздухом, оказывают благотворное влияние, предотвращая и излечивая многие заболевания полости рта.
Надувая губы и щеки и оставаясь в этом положении некоторое время, мы тем самым тренируем мускулы лица, которые обычно, за исключением мягких движений во время разговора и еды, бездействуют. Постоянное бездействие этих мускулов делает их вялыми. Упражнение 7 имеет своей целью повысить общий тонус лицевых мускулов. Оно придает свежесть щекам, укрепляет зубы, вылечивает пиоррею (нагноение десен), кариес и уничтожает дурной запах изо рта. Впалые щеки становятся нормальными, исчезают прыщи, нарывы и т. п.
Йога-шастры так объясняют это упражнение:
prcarrow «Рту и щекам придай форму вороньего клюва и медленно втягивай воздух. Это упражнение называется каки-мудрой. Оно вылечивает все болезни полости рта».
И далее:
prcarrow «Каки-мудра исключительно ценна и содержится в секрете. Ее практика освобождает человека от всех недугов и приносит долголетие» («Гхеранда-самхита», III: 83-84).


Карна-шакти-вардхака (улучшение слуха)

Исходное положение: встаньте прямо, ноги вместе.
Упражнение: закройте рот, заткните уши двумя большими пальцами рук, а указательными пальцами закройте глаза. Средние и безымянные пальцы лежат вокруг рта, которому нужно придать форму клюва вороны (фото 10).;
Теперь вдыхайте воздух, надувая щеки и опуская подбородок на впадину верхней части груди. Задержите дыхание насколько возможно (фото 11).

Затем верните шею в нормальное положение, постепенно открывайте глаза и при этом выдыхайте воздух через нос.
Заметьте, что во время задержки дыхания щеки должны быть раздуты по возможности больше.

Это упражнение создает давление внутри рта, нагнетаемое воздухом через евстахиевую трубу, соединяющую полость рта с полостью среднего уха. Правильное функционирование этой трубы важно для уравнивания давления внутри и снаружи ушных раковин. Без этого не может происходить свободного колебания барабанной перепонки, а это означает ухудшение слуха.
Джаландхара-бандха, которая является частью всего процесса, стимулирует функцию как эндокринных желез, так и нервов, расположенных в этой области. Это упражнение излечивает многие заболевания уха и улучшает слух.
Сказано:
prcarrow «Закрывая ушные отверстия, ноздри, глаза и рот, очищаешь проход для звука и можешь слышать чистый (внутренний) звук» («Хатха-йога-пради-пика», IV: 68).


Грива-шакти-викасака-1 (укрепление шеи)

Исходное положение: встаньте прямо, ноги вместе.
Упражнение «А»: расслабьте шею, резким движением поверните голову сначала к правому плечу, затем к левому. Упражнение проделать десять раз (фото 12).
Упражнение «Б»: встаньте прямо, сделайте резкое движение головой сначала вперед, затем назад. При движении назад голова должна коснуться шеи, при движении головы вперед подбородок должен касаться верхней части груди. Дышать нормально. Упражнение сделать десять раз (фото 13).


Грива-шакти-викасака-2 (укрепление шеи)

Исходное положение: встаньте прямо, ноги вместе, рот закрыт, глаза широко открыты.
Упражнение: направьте подбородок вверх, вращайте головой сначала слева направо, затем справа налево. Дыхание нормальное. Старайтесь ухом касаться плеча. Особое внимание обратите на то, чтобы не поднимались плечи. Делайте упражнение для начала по 5 раз (фото 14).


Грива-шакти-викасака-3 (укрепление шеи)

Исходное положение: встаньте прямо, ноги вместе.
Упражнение: вдыхайте и выдыхайте через нос методом «кузнечных мехов». При этом вздуваются кровеносные сосуды шеи. При вдохе выпячивайте живот, а при выдохе — втягивайте его. Проделывать для начала по 25 раз (фото 15).
Эти упражнения (все три варианта) укрепляют шею и делают ее красивой. Воспитывают устойчивость к таким заболеваниям горла, как тонзиллит, ларингит, фарингит и т. д. Голос приобретает звучность, дефекты речи (например, шепелявость, заикание) полностью исчезают. При регулярном выполнении этого упражнения в сочетании с некоторыми другими оно может чудесным образом излечить даже немоту! Огромную пользу из него извлекут певцы.


Скандха-татха-баху-мула-шакти-викасака (укрепление лопаток и плечевых суставов)

Исходное положение: встаньте прямо, ноги вместе, пальцы сжаты в кулак, при этом большой палец лежит внутри ладони.

Упражнение: вытяните губы и придайте рту форму вороньего клюва. Вдохните воздух, не раздувая щек. Сдерживая дыхание, опустите подбородок на ключичную выемку. Держа спину прямой, энергично двигайте плечами вверх и вниз, подобно движениям при работе с насосом. Руки должны быть спущены по бокам. Примите нормальное положение, выпрямите шею, откройте глаза и постепенно выдыхайте через нос. Повторяйте упражнение для начала по 5 раз (фото 16).
Упражнение способствует повышению тонуса плечевых кровеносных сосудов, мышц, нервов и костей.


Бхуджа-бандха-шакти-викасака (укрепление плеч)

Исходное положение: ноги вместе, руки сжаты в кулаки, большие пальцы подогнуты внутрь. Согните руки в локтях и поднимите предплечья под углом в 90 градусов (фото 17).
Упражнение: энергично выбрасывайте руки вперед (на уровне плеч) и отводите назад. Локти не отводить сильно назад, они должны возвращаться к начальному положению. При движении руки параллельны полу. Дыхание нормальное. Делайте упражнение для начала по 25 раз (фото 18).
Под влиянием этого упражнения укрепляются бицепсы и локтевые суставы, выпрямляются деформации рук и плеч. Постоянное выполнение этого упражнения делает руки сильными и гибкими, как хобот слона.


Капхони-шакти-викасака (укрепление локтей)

19202122
Исходное положение «А»: встаньте прямо, ноги вместе, сожмите пальцы в кулаки, большие пальцы подогнуты (фото 19).
Упражнение «А»: резким движением поднимите кулаки вперед на уровень плеч, плечи (верхние части рук) держите напряженными. Опустите руки вниз, возвращая их в исходное положение. Проделывать упражнение для начала по 25 раз (фото 20).
Исходное положение «Б»: встаньте прямо, ноги вместе, руки опустите, ладони выверните вперед, пальцы рук плотно прижаты друг к другу (фото 21).
Упражнение «Б»: повторите упражнение «А», резким движением поднимая и опуская руки от локтей до кончиков пальцев (фото 22).
При выполнении этого упражнения ладони должны подниматься вверх на уровень плеч и опускаться вниз прямо. Локти должны оставаться неподвижными. При поднятии рук вверх ладони не касаются плеч, при опускании — не касаются бедер.
Это упражнение исправляет неправильную форму локтей и укрепляет суставы. Усиливается циркуляция крови по артериям по всей длине предплечий, начиная от локтя.
Регулярное выполнение этого упражнения укрепляет предплечья.


Бхуджа-валли-шакти-викасака (укрепление рук)

Исходное положение: туловище держите прямо, ноги вместе, руки опущены по бокам.
Упражнение «А»: начните с правой руки. Расслабьте ее, затем поднимите в сторону вверх над головой ладонью наружу. Опустите вниз таким же образом. Поднимая руку вверх, не касайтесь ею головы, опуская — бедра. Пальцы прижаты друг к другу, ладонь открыта (фото 23).
Проделать то же левой рукой.

Упражнение «Б»: теперь обе руки приведите в движение. Руки поднимаются вверх и опускаются вниз, не касаясь друг друга и головы (фото 24).
Регулярное выполнение этого упражнения помогает укрепить руки и улучшить их форму.


Пурна-бхуджа-шакти-викасака (полное укрепление рук)

Исходное положение: туловище держите прямо, ноги вместе, руки сожмите в кулаки, большой палец подогнут вовнутрь.

Упражнение «А»: вдохните через нос и задержите дыхание. Правой рукой опишите столько кругов (по часовой стрелке), сколько сможете. Когда вы не сможете более сдерживать дыхание, согните руку в локте, затем с силой выдохните и выбросьте руку вперед на одном уровне с плечом (фото 25).

Упражнение «Б»: повторите упражнение «А» в обратном порядке. Рука описывает круг, двигаясь снизу против часовой стрелки.

Упражнение «В»: повторите упражнение «А» левой рукой.

Упражнение «Г»: повторите упражнение «Б» левой рукой.

Упражнение «Д»: сожмите кисти в кулаки, опишите руками полный круг, выдохните со свистящим звуком (фото 26).

Упражнение «Е»: проделать то же, что и в упражнении «Д», только в обратном порядке.

Эта группа упражнений тонизирует нервы. Улучшается форма рук и кистей. Руки по всей длине укрепляются.


Мани-бандха-шакти-викасака (укрепление запястий)

Исходное положение: туловище держите прямо, ноги вместе. Руки вытянуты вперед на уровне плеч, параллельно полу.
Упражнение «А»: сжав кулаки, вращайте ими, двигая с силой вверх и вниз. Двигая кулаками, постарайтесь дотрагиваться ими до предплечий. Руки должны быть напряжены насколько возможно. Для начала выполнять по 5 раз (фото 27 и 28).

Упражнение «Б»: поднимите руки на уровень плеч, согните в локтях, отводя в стороны. Сжатые в кулаки кисти должны двигаться вверх-вниз, как в упражнении «А». Делая такие движения, старайтесь кулаками дотрагиваться до запястий. Для начала выполнять по 5 раз (фото 29 и 30).


Кара-приштха-шакти-викасака (укрепление тыльной стороны кистей рук)

Исходное положение: туловище держите прямо, ноги вместе, руки вытянуты вперед на уровне плеч и параллельно полу. Пальцы выпрямлены и прижаты друг к другу.
Упражнение «А»: двигайте кистями вверх-вниз, как в предыдущем упражнении (фото 31 и 32).

Упражнение «Б»: выполняется так же, как упражнение 17, но только с руками, согнутыми в локтях, выпрямленными и прижатыми друг к другу пальцами (фото 33 и 34).


Кара-тала-шакти-викасака (укрепление ладоней)

Исходное положение: встаньте прямо, ноги вместе. Вытяните руки вперед, пальцы рук отодвиньте друг от друга по возможности шире. Руки держите на уровне плеч параллельно полу.

Упражнение «А»: энергично выгибайте кисти вверх и вниз. При этом пытайтесь пальцами дотрагиваться до запястий (фото 35 и 36).

Упражнение «Б»: начиная из исходного положения, поднимите руки в стороны, согните их в локтях (при этом пальцы рук отодвинуты друг от друга), сгибайте кисти вверх и вниз, стараясь коснуться пальцами запястий (фото 37 и 38).


Атули-мула-шакти-викасака (укрепление пальцевых суставов)

Исходное положение: тело расслаблено, ноги вместе. Поднять руки вперед на уровень плеч параллельно полу. Кисти рук должны быть расслаблены и опущены.
Упражнение «А»: в то время как руки от плеч до запястий напряжены сами кисти должны быть расслаблены. Для начинающих руки держать в таком состоянии в течение пяти минут (фото 39).
Упражнение «Б»: делать так же, как и упражнение «А», но руки согнуты в локтях. Держать руки в таком положении для начала в течение двух минут (фото 40).


Ангули-шакти-викасака (укрепление пальцев рук)

Исходное положение: встать прямо, ноги вместе. Выбросьте руки вперед, держа их параллельно полу на уровне плеч.
Упражнение «А»: кистям придайте форму капюшона кобры, обращая особое внимание на то, чтобы руки по всей длине от плечевых суставов до кончиков пальцев были напряжены. Упражнение не будет эффективным, если не вкладывать достаточно сил и не заставлять руку дрожать от напряжения.
Начинающие должны держать руки напряженными в течение пяти минут

Упражнение «Б»: исходное положение то же, что и при упражнении «А». Повторите упражнение «А» с руками, согнутыми в локтях. Пальцам рук придать форму капюшона змеи. Начинающие могут держать руки в таком положении пять минут (фото 42).
Результаты: эти пять упражнений укрепляют запястья, суставы пальцев и ладони. Кроме того, они стимулируют сердечную деятельность. Вылечиваются многие заболевания сердца и улучшается его состояние. Особенно эти упражнения рекомендуются писателям, машинисткам, музыкантам, ткачам, скульпторам и т. д.


Вакша-стхала-шакти-викасака-1 (укрепление грудной клетки)

Исходное положение: встаньте прямо, ноги вместе, руки по бокам, с повернутыми назад ладонями, пальцы рук прижаты друг к другу.
Упражнение: отведите руки вверх и назад, описав полукруг. Отводя руки, вдохните через нос и, отклонившись по возможности больше назад, останьтесь в таком положении как можно дольше. Возвращаясь в исходное положение, медленно выдохните. Проделать 5 раз (фото 43).
Это упражнение помогает при большинстве заболеваний грудной клетки. Грудная клетка раздается и становится сильной. С помощью этого упражнения эффективно вылечивается туберкулез, астма, хронический бронхит. Люди, страдающие сердечной недостаточностью, почувствуют благотворное тонизирующее воздействие, если будут делать это упражнение каждое утро по 5 минут.

43


Вакша-стхала-шакти-викасака-2 (укрепление грудной клетки)

Исходное положение: встаньте прямо, ноги вместе, руки вдоль туловища с повернутыми внутрь ладонями.
Упражнение: вдыхая через нос, верхнюю часть туловища от пояса отклоните назад по возможности дальше. Руки за спиной старайтесь поднять как можно выше. Сохраните эту позу как можно дольше, медленно выдыхайте, возвращаясь в первоначальное положение. Начинать с 5 раз (фото 44).
Польза от этого упражнения такая же, как и от предыдущего. Кроме того, оно придает подвижность и силу грудной клетке и спине, укрепляет руки. У худых людей выступающие кости обрастают здоровой плотью. Занимающиеся этим упражнением регулярно — на всю жизнь приобретают прямую осанку.
Упражнения 22 и 23 сочетают благотворное влияние пранаямы (йогичес-кого дыхания) с физиотерапевтическим воздействием на мускулы и суставы грудной клетки. Повышенная подвижность ребер, конечно, обеспечивает более действенное дыхание, но способ вдоха и выдоха в обоих упражнениях имеет большое значение. Первоначальное усилие сделать вдох как можно более глубоким называется пурака, а следующая за глубоким вдохом задержка дыхания — кумбхака. Глубокое дыхание дает возможность легким поглощать большое количество свежего воздуха и обеспечивает полное окисление крови. Во время такого дыхания за счет пониженного давления в полости грудной клетки в сердце поступает много крови. За счет расширения альвеол возбуждается блуждающий нерв, что, в свою очередь, замедляет биение сердца. Таким образом, сердце может дольше отдыхать после каждого сокращения. Увеличение периода расслабления усиливает приток крови к сердцу и в конечном счете дает ему возможность сокращаться более энергично.
Выдох с последующей задержкой дыхания, предписываемые во многих йогических упражнениях, позволяют легким расширяться и сокращаться. Эти упражнения, связанные с расширением и сокращением легочных тканей, улучшают их эластичность.
Упражнения, подобные этим, одновременно возбуждают сердечное сплетение и соматические нервы грудной клетки, способствуя согласованию автономной и соматической нервных систем. Сердечное сплетение оказывает важное влияние на функционирование блуждающего нерва, который, согласно некоторым авторитетам, играет важную роль в пробуждении скрытых сил человека, каковое и является целью йоги.


Удара-шакти-викасака (укрепление мышц живота) - 1

Исходное положение: встать прямо, ноги вместе.
Упражнение: медленно вдохните через нос, одновременно выпячивая живот насколько возможно. Оставаясь в такой позе, задержите дыхание, затем медленно и постепенно выдыхайте, втягивая живот глубже до тех пор, пока не выйдет весь воздух. Это упражнение известно также под названием уддияна-бандха. Повторите его для начала 5 раз (фото 45).
45

В «Йога-чудамани-упанишаде» об этом упражнении говорится:
prcarrow «Подобно птице, летающей в облаках, подобно льву, побеждающему слона, в уддияне человек воспаряет и побеждает смерть. Благодаря уддияна-бандхе человек обретает жизненную силу» (I: 48).


Удара-шакти-викасака-2 (укрепление мышц живота)

Исходное положение: встаньте прямо, ноги вместе, шею вытянуть приблизительно на 2 см выше нормального положения.
Упражнение: вдыхая быстро и глубоко через нос методом «кузнечных мехов», выпячивайте живот, выдыхая —втягивайте его.
Для начала повторяйте упражнение 25 раз (фото 46).
Особое внимание следует обратить на то, чтобы полностью выпячивать и втягивать живот. Вдох и выдох должны быть ритмичными.


Удара-шакти-викасака-3 (укрепление мышц живота)

Исходное положение: встаньте прямо, ноги вместе. Запрокиньте голову назад так далеко, как только можете.
Упражнение: вдыхайте и выдыхайте быстро методом «кузнечных мехов», одновременно выпячивая и втягивая верхнюю часть живота в области желудка. Упражнение проделывать для начала по 25 раз (фото 47).


Удара-шакти-викасака-4 (укрепление мышц живота)

Исходное положение: встаньте прямо, ноги вместе, смотрите на точку, находящуюся на расстоянии 1,2—1,5 метра от большого пальца ноги.
Упражнение: резко вдыхайте и выдыхайте, выпячивая и втягивая нижнюю часть живота. Для начала проделывайте по 25 раз (фото 48).
Примечание: может показаться, что не существует большого различия между упражнениями 24—27 и первыми пятью. Но различие есть и состоит в том, что при выполнении упражнений 1—5 нет напряжения живота. При вдохе и выдохе не надо выпячивать и втягивать живот, в то время как в упражнениях, связанных с развитием брюшного пресса, дыхание сопровождается работой мышц живота. Следовательно, польза, приносимая упражнениями 1—5 и 24—27, разная.


Удара-шакти-викасака-5 (укрепление мышц живота)

Исходное положение: встаньте прямо, ноги вместе.
Упражнение: губы сложите трубочкой, всасывайте воздух и одновременно опускайте подбородок так, чтобы он коснулся ключичной выемки. Это действие называется джаландхара-бандха. Задержите дыхание, закройте глаза и надуйте щеки. Выдыхайте постепенно через нос, не производя совершенно никакого звука.
Если вы задержали дыхание на значительный период времени, обратите особое внимание на то, чтобы выдох не был резким, ибо такое дыхание принесет вред. Повторяйте для начала по 5 раз (фото 49).


Удара-Шакти-викасака-6 (укрепление мышц живота)

Исходное положение: ступни вместе. Спина выпрямлена. Наклонившись впеед, согните спину под углом 60 градусов. Возьмитесь руками за бедра, чтобы большие пальцы были обращены вперед, а остальные находились сзади.
Упражнение: делайте быстрый вдох и выдох (эффект «кузнечных мехов») не забывая надуть и втянуть живот. Повторять для начала по 25 раз (фото 50).


Удара-шакти-викасака-7 (укрепление мышц живота)

Исходное положение:Ступни вместе. Спина выпрямлена. Возьмитесь руками за бедра, чтобы большие пальцы были обращены вперед, а остальные находились сзади (как это описано в упражнении 29). Затем нагнитесь вперед под углом 90 градусов.
Упражнение: делайте быстрый вдох и выдох («кузнечные мехи»). При вдохе живот должен надуваться, при выдохе — втягиваться. Повторять для начала по 25 раз (фото 51).


Удара-шакти-викасака-8 (укрепление мышц живота)

Исходное положение: все, как описано в упражнении 29.
Упражнение: сделайте выдох через нос, и, не вдыхая, быстро надуйте и втяните живот несколько раз. Когда чувствуете, что больше не можете выдержать без воздуха, сделайте медленный вдох. Затем сделайте выдох и снова надуйте и втяните живот несколько раз. При этом следует следить за тем, чтобы во время движений животом вдох не делался. Повторять для начала по 5 раз (фото 52).


Удара-шакти-викасака-9 (укрепление мышц живота)

Исходное положение: как в упражнении 30.
Упражнение: все, как описано в упражнении 31.
В данном случае вся процедура быстрого надувания и втягивания живота с задержкой дыхания должна рассматриваться как одно упражнение. Поэтому «пять раз» относится к повторению всей упомянутой процедуры (фото 53).


Удара-шакти-викасака-10, или наули (укрепление мышц живота)

Исходное положение: Ноги врозь. Упритесь руками в колени и наклонитесь вперед, согнув спину под углом 90 градусов.
Упражнение: Сделайте полный выдох. Втяните живот как можно сильнее. Это называется «полная уддияна». Затем, напрягая руки, позвольте наули (т. е. прямой мышце живота, формирующей переднюю стенку брюшной полости) «выпятиться вперед» (по-прежнему со втянутым животом, не вдыхая). Попытайтесь вращать выпяченную прямую мышцу живота вправо и влево, так, чтобы она описывала круг. Повторять для начала по 5 раз (фото 54, 55, 56).
Эффективность упражнений для живота зависит от трех процессов:
1.От сжатия мышц, формирующих стенки живота, — особенно от сжатия прямой мышцы.
2.От стимуляции сплетений автономной нервной системы.
3.От брюшного дыхания.
В обычной жизни мы редко заставляем по-настоящему работать мышцы брюшного пресса. Описанные здесь упражнения тонизируют эти мышцы.
Умение контролировать прямую мышцу живота, сокращать ее отдельно от других мышц дает возможность тренировать внутренности, а также создавать пустоту в брюшной полости. Это упражнение повышает приток крови к внутренним органам, расположенным в брюшной полости, а также подвижность различных органов. Кроме того, возбуждаются нервы солнечного сплетения. Известно, что эти нервы способствуют питанию желудочно-кишечного тракта, а также эндокринных и пищеварительных желез, расположенных в брюшной полости, а именно: надпочечной железы, поджелудочной железы и т. д.
И джаландхара-бандха (фото 49), и уддияна-бандха (фото 47), применяющиеся в этих упражнениях для живота, обеспечивает стимуляцию щитовидной, паращитовидной, поджелудочной желез и надпочечников, что очень полезно для организма человека.
Участие живота в дыхательных процессах обеспечивает глубокое дыхание. Постоянный массаж верхней части брюшной полости за счет движения мускулов улучшает усвоение пищи и предотвращает отложение жира.
Одновременная активность соматической и автономной (вегетативной) нервных систем улучшает их согласованность, что является одной из целей упражнений йоги.


Кати-шакти-викасака-1 (укрепление мышц спины)

Исходное положение: «А»: ноги вместе, спина прямая, правую руку сожмите в кулак, при этом большой палец находится внутри кулака. Отведя руки за спину, левую руку положите на запястье правой, чтобы обе руки касались спины.
Упражнение «А»: вдыхая медленно и глубоко через нос, одновременно наклоняйтесь назад как можно дальше. Задержитесь в этой позе на некоторое время. Затем, выдыхая, наклонитесь вперед и постарайтесь головой коснуться колен. Упражнение будет состоять из нескольких таких движений. Все упражнения для начала проделать 5 раз (фото 57 и 58).


Kamu-шакти-викасака-2 (укрепление мышц спины)

Исходное положение: ноги расставлены как можно шире, руки лежат на бедрах так, что большой палец находится спереди, а остальные — сзади.
Упражнение: вдыхая, отклоните верхнюю часть туловища как можно дальше назад. Оставайтесь в этом положении на некоторое время. Затем, наклоняясь вперед, коснитесь головой пола, постепенно выдыхая. Выполнять для начала упражнение по 5 раз (фото 59 и 60).


Кати-шакти-викасака-3 (укрепление мышц спины)

Исходное положение: встаньте прямо, ноги вместе.
Упражнение: вдыхая, резким движением отклонитесь назад как можно дальше. Выдыхая, резким движением наклонитесь вперед и коснитесь головой коленей. Обратите внимание на то, чтобы при выполнении упражнения кисти рук не касались бедер или коленей (фото 61 и 62).


Кати-шакти-викасака-4 (укрепление мышц спины)

Исходное положение: встаньте прямо, ноги вместе, руки в стороны (фото 63).
Упражнение: продолжая держать руки поднятыми в стороны, наклоните туловище влево и потом медленно возвратитесь в нормальное положение. Затем наклоняйтесь в правую сторону. Упражнение выполнять для начала по 5 раз (фото 64).

При выполнении этого упражнения обратите особое внимание на то, чтобы туловище не наклонялось ни вперед, ни назад, а только в стороны, чтобы руки не смещались ни вверх, ни вниз, а находились на уровне плеч. Выполняя это упражнение, вы должны стараться так сильно наклониться вправо и влево, чтобы кистями рук касаться икр.Повторите это упражнение, изменив исходное положение; поставьте ноги врозь на расстоянии двух ступней. Упражнение проделать 5 раз.


Кати-шакти-викасака-5 (укрепление мышц спины)

Исходное положение: поставьте ноги врозь на расстоянии двух ступней.
Упражнение: быстро вдохнув, туловищем и поднятыми в сторону руками сделайте полуоборот и выдохните. Повторите движение, делая полуобороты то вправо, то влево. Проделывайте упражнение для начала по 10 раз (фото 65).
Эти пять упражнений для спины делают ее гибкой и симметричной. Регулярные занятия устраняют все незначительные деформации спины и даже оказывают влияние на рост: как у мужчин, так и у женщин в возрасте от 25 до 30 лет рост увеличивается. Эти упражнения — настоящее благо для низкорослых людей.
Особенно хороши эти упражнения для укрепления спины. Большую пользу принесут они художнику и актеру. Даже после краткого курса занятий расширится грудная клетка и устранится дряблость спинных мышц. А регулярные занятия сделают тело стройным и крепким.


Муладхара-чакра-шуддхи (тонизация внутренностей)

Исходное положение: туловище держите прямо, ноги вместе и плотно прижаты друг к другу, шея расслаблена.
Упражнение: крепко сжав ягодицы, напрягите мышцы прямой кишки, как бы втягивая через нее воздух. Дыхание может быть нормальным, хотя на самом деле это упражнение дает максимальный результат при задержке дыхания и при больших усилиях, заставляющих дрожать тело. Упражнение выполняется в течение пяти минут. Так как это упражнение для внутренних органов, то не может быть никакой иллюстрации.
Повторите это упражнение, сменив исходное положение: ноги расставлены на расстоянии 5—8 см. Делать упражнение в течение пяти минут (фото 66).
В Упанишадах об этом упражнении сказано:
prcarrow «Втягивание воздуха (апаны) через прямую кишку приводит к ее замыканию. С помощью этого йоговского приема апаш смешивается с жизненным воз-духом-праной. Смешивание приводит к тому, что из организма выводятся те вещества, которые поступают в него при работе почек и прямой кишки, и на смену дряблости приходит упругость этих органов» («Йога-чудамани-упаншиада», I: 46 —47),


Упастха-татха-свадхиштхана-чакра-шудхи (очищение и тонизация внутренностей)

Муладхара-чакра-шуддхи (тонизация внутренностей)

         Return to Introduction

Исходное положение: встаньте прямо, ноги отстоят одна от другой на расстоянии полутора длин наших ступней.
Упражнение: придайте упругость ягодицам, напрягите и подтяните вверх мускулы прямой кишки и половых органов. Дыхание приостанавливается автоматически, а ноги, колени и бедра начинают дрожать. Так как это упражнение связано с большой тратой времени, нужно обратить особое внимание на правильность его выполнения (фото 67).
Это упражнение помогает стимулировать тазовый центр. Упражнение 39 возбуждает тазовое нервное сплетение. Упражнение же 40 приводит к возбуждению поджелудочного сплетения. Из обоих этих центров осуществляется иннервация нижней части желудочно-кишечного тракта, а также органов тазовой области и сфинктеров мочеполовой системы и заднего прохода. Хотя обычно деятельность этих сфинктеров непроизвольна и автоматична, постоянной тренировкой возможно установить контроль над ними и волевым усилием регулировать их деятельность. Целью этого, как и других вышеупомянутых упражнений, является координация функций соматической и автономной нервной системы.
В настоящее время общепризнанно, что значительное число случаев импотенции, равнодушия к противоположному полу и аналогичных половых расстройств вызваны нарушением взаимосвязи между функциями умственной деятельности и теми автономными центрами, которые управляют физиологией внутренних и внешних половых органов. Полный контроль над их деятельностью весьма важен. Кроме того, физические упражнения помогают повысить тонус мышечной деятельности и улучшить циркуляцию крови в этой области, что содействует здоровому функционированию этих органов.
Эти упражнения излечивают все нарушения функции кишечника, а также такие заболевания, как диабет, геморрой и свищи. Польза от этих упражнений сказывается при длительной тренировке. Эти упражнения эффективно излечивают нарушения деятельности мужских половых органов — например, сперматорею.
Регулярная практика этих упражнений принесет большую пользу женщинам, страдающим женскими болезнями.


Кундалини-шакти-викасака (укрепление мистической силы кундалини)

68
Исходное положение: встаньте прямо, ступни на расстоянии 5 см друг от друга.
Упражнение: с силой производите удары пятками в каждую ягодицу. Следите за тем, чтобы ступня была опущена на то место, с которого была поднята. Начинающим упражнение проделать 25 раз (фото 68).
тот прием пробуждает силу мистической змеи. В нашей литературе имеется много ссылок на это необыкновенное упражнение.
Упанишады, например, говорят следующее:
prcarrow «В верхней части ягодиц находится свернувшаяся дремлющая змея, способная к проявлению огромной силы и мощи. Эта могучая змея является источником познания и просветления йога» («Хатха-йога-прадипика», III: 107).
prcarrow «Лучшая из дэват (божеств), называемая Кундалини, дремлет в основании туловища в форме змеи, свернутой в спираль в три с половиной оборота.Пока эта могучая змея дремлет, человек остается невежественным, подобно животному, и никакие йогическиеупражнения не приведут его к просветлению» («Гхеранда-самхита», III: 44 — 45).
prcarrow «Подобно тому, как основанием горных и лесных массивов является многоголовый змей, так и Кундалини является основанием всей йогической науки» («Хатха-йога-прадипика», III: 1).
prcarrow «Кундалини имеет форму змеи. Тот, кто приведет ее в движение, обретает свое спасение» («Хатха-йога-прадипика», III: 108).
Есть несколько способов пробуждения Кундалини. Вышеописанный способ является лишь одним из них.

Кундалини — йогическое абстрактное понятие, означающее «Великий Потенциал». Его нельзя объяснить с помощью терминов, обозначающих знакомые анатомические структуры и физиологические процессы, несмотря на то, что существует множество наводнивших литературу теорий и предположений. Несмотря на огромный научный интерес к постижению сущности этого понятия для объяснения парапсихических и метафизических процессов, оно остается загадкой для современной медицины.
Общепринято считать, что «пробуждение» этой дремлющей потенциальной силы происходит в результате совместных действий автономной и центральной нервной системы с помощью ответных объединенных реакций на внешний и внутренний мир. Это вызывает пробуждение многих неожиданных и неиспытанных ранее способностей, ведущих, на языке йоги, к пониманию сущности собственного «Я».
Трудно объяснить, каким образом описанное здесь упражнение может привести к уникальному явлению подъема Кундалини.


Джангха-шакти-викасака-1 (укрепление бедер)

Исходное положение: встаньте прямо, ноги вместе.
Упражнение «А»: вдыхая через нос, выбросьте руки вверх и одновременно подпрыгните, соединив ступни ног, приземлитесь на пальцы, расставив ноги. Выдыхая, опустите руки вниз и, снова подпрыгнув, опуститесь на носки, держа ноги вместе. Следите за тем, чтобы при опускании руки не касались бедер, а ноги при выполнении упражнения не сгибались в коленях (фото 69).
Упражнение «Б»: такое же, как и упражнение «А», только вся операция совершается в обратном направлении. В первом упражнении вы вдыхаете, когда руки выбрасываете вверх. В этом упражнении вы вдыхаете, когда опускаете руки, и выдыхаете, когда подбрасываете их вверх. Упражнение проделать 25 раз (фото 69).


Джангха-шакти-викасака-2 (укрепление бедер)

Исходное положение «А»: встаньте прямо, ноги вместе.
Упражнение «А»: вдыхая через нос, присядьте, постепенно сгибая колени и держа руки впереди перед собой параллельно полу. Приседание закончить в тот момент, когда бедра будут параллельны полу. Постарайтесь выдержать эту позу по возможности дольше. При этом следите за тем, чтобы ни пятки, ни носки не отрывались от пола. Колени должны быть вместе.
Выдыхая, начинайте медленно вставать. Если вначале будет трудно выполнять упражнение при задержке дыхания, то можно выполнять его при нормальном дыхании до тех пор, пока с помощью тренировки не научитесь выполнять его правильно (фото 70).

Исходное положение «Б»: ноги вместе, пятки подняты, тело выпрямлено, руки расставлены в стороны, вес всего тела приходится на носки ног.
Упражнение «Б»: вдыхая, приседайте с расставленными в стороны коленями, но не садитесь на пятки. Находясь в этой позе, задержите дыхание на возможно более продолжительное время. Поднимаясь, медленно выдыхайте. Если трудно задерживать дыхание, дышите нормально. Повторите 5 раз (фото 71).
Эти упражнения развивают бедра, делают их стройными. Вы сможете покрывать большие расстояния, не утомляясь. Плохо развитые бедра округляются, становясь здоровыми и упругими, а полные и обрюзгшие — освобождаются от излишков мышечной ткани. Замечено, что польза от практики этого упражнения приобретается за очень короткое время и надолго.


Джану-шакти-викасака (укрепление коленей)

Исходное положение: встаньте прямо, ноги вместе.
Упражнение: резким движением колена поднимите одну ногу вперед, а затем так же резко отведите назад и снова повторите, сохраняя верхнюю часть туловища в прямом положении. После выполнения этого упражнения повторите его другой ногой. При отведении ноги назад пятка должна коснуться ягодицы. Проделать упражнение 10 раз (фото 72).
Практика этого упражнения особенно полезна для людей, страдающих ревматизмом коленного сустава, так как при этом усиливается циркуляция крови в пораженной области.
Оно является особенно эффективным для футболистов.


Пиндали-шакти-викасака (укрепление икр)

Исходное положение: ноги вместе, ладони рук сжаты в кулаки, шея расслаблена.
Упражнение: выдыхая через нос, приседайте и при этом держите руки вытянутыми вперед параллельно полу. Опирайтесь на пол всей ступней, а колени плотно сожмите. Опустите таз как
можно ниже. Задержите дыхание и встаньте прямо, описав при этом полный круг руками, как в упражнении 26. По завершении круга руки должны находиться согнутыми перед грудью, кулаки при этом касаются друг друга. Затем резко выдохните, одновременно расширяя грудную клетку и раздвинув руки в стороны и немного назад (фото 73).


Пада-мула-шакти-викасака (укрепление подошв ног)

Исходное положение: поднимитесь на носки, расслабьте туловище и держите его прямо.
Упражнение «А»: оставаясь стоять на носках, пружинящим движением поднимайте и опускайте свое тело (движение, подобное прыжку). Пятки и носки ног должны быть все время вместе. Упражнение проделывать для начала по 25 раз (фото 74).
Упражнение «Б»: удерживая равновесие, подпрыгните на носках как можно выше вверх и опуститесь снова на носки.
Во время этого упражнения носки ног испытывают максимальную нагрузку. Следите за тем, чтобы во время выполнения упражнения пятки и носки обеих ног все время касались друг друга и опускались на то же место, с которого начинали прыжок. Начинайте с 25 прыжков (фото 75).
Эти упражнения делают икры сильными и симметричными и вылечивают ревматические заболевания ног. Икры и подошвы ног становятся сильными и крепкими.


Гулпха-пада-приштха-пада-тала-шакти-викасака

Гулпха-пада-приштха-пада-тала-шакти-викасака (укрепление лодыжек и ступней)

         Return to Introduction

Исходное положение: встаньте прямо, ступни ног вместе.
Упражнение: вытягивая вперед одну ногу и удерживая ее на расстоянии 23 см от пола, опишите лодыжкой круг сначала справа налево, затем слева направо. Повторите упражнение другой ногой. Упражнение проделывать для начала по 10 раз (фото 76).
Это упражнение помогает при ревматизме лодыжек и укрепляет носки и ступни ног.


Падангули-шакти-викасака (укрепление носков ног)

Исходное положение: встаньте прямо, ступни ног вместе, туловище расслабленное, руки разведены в стороны.
Упражнение: держа носки ног вместе, перенесите вес всего тела на кончики пальцев и слегка присядьте. Попытайтесь удержать равновесие в этой фазе по возможности дольше. Для начала — три минуты (фото 77).
Это упражнение укрепляет ступни и носки ног и их суставы. Улучшается форма деформированных пальцев. Очень велика польза для тех, кто занимается бегом. Оно может быть специально рекомендовано жителям холмистых и горных районов. Это упражнение делает пальцы ног эластичными и крепкими.
После выполнения всех сорока восьми упражнений вы должны принять «позу трупа» (шавасану). На первый взгляд кажущаяся простой и незначительной, эта поза дает вашему телу полный отдых. Шавасана — одна из самых важных в йоге поз. Она создает плавность циркуляции и равномерный приток крови ко всем органам и возвращает силы уставшему телу. Лежите в этой позе до тех пор, пока ваше дыхание и пульс не придут в нормальное состояние.

Несколько слов о некоторых из вышеописанных упражнений:
Упражнения с 9 по 21, с 34 по 38 и с 42 по 48 предназначены для повышения тонуса мускулатуры и улучшения подвижности суставов.
Во всех упражнениях для развития мускулатуры имеется также некоторый элемент дыхательного упражнения. Благодаря дыхательным упражнениям организм получает необходимое для работы мышц количество кислорода. Кроме того, дыхательное упражнение влияет на ритмичное сокращение и расслабление мышц. В результате улучшается кровоснабжение организма, чем объясняется снижение утомляемости при выполнении этих упражнений.
Обычные упражнения, в которых делается упор на сокращение мышц, приводят к плохой гибкости суставов и другим нежелательным последствиям, так как мышцы плохо снабжаются питательными веществами при их расслаблении.
При выполнении же вышеописанных упражнений улучшается циркуляция крови через все сосуды. Они особенно полезны для ножных вен, находящихся под самой большой нагрузкой. Если мышцы не тонизированы, то кровеносные сосуды будут расширяться, и в конце концов могут появиться варикозные вены. А это, в свою очередь, уменьшает поступление питательных веществ к ногам, и в итоге ухудшается здоровье.


Часть вторая Йога - Стхула - Вьяяма

Упражнения, описанные во второй части, требуют значительно больших физических усилий, чем те, что приведены в первой части. Поэтому они и называются «стхула» (грубыми) в отличие от «сукшма» (тонких) упражнений из первой части книги. Они очень хорошо развивают мускулатуру и помогают сделать тело более пропорциональным.


Рекха-гати (ходьба по прямой линии)

Исходное положение: поставьте ступни правой ноги впереди левой на плоскую поверхность таким образом, чтобы пятка правой ноги касалась кончиков пальцев левой ноги (фото 79.).
Упражнение: сделайте 60 шагов вперед таким образом, чтобы пятка одной ноги касалась пальцев другой. Все расстояние необходимо пройти по прямой. Смотрите вперед, а не под ноги. Это упражнение развивает способность сосредоточиваться и улучшает координацию движений. Оно особенно полезно для акробатов и военнослужащих. Человек, регулярно выполняющий это упражнение, может научиться ходить по канату.


Хрид-гати (инджана-дауда) - упражнение "локомотив"

Это упражнение названо «локомотив», потому что движение в нем напоминает движение шатуна локомотива.
Исходное положение: ступни ног вместе, туловище выпрямлено, руки согнуты в локтях, как в упражнении 13 (см. фото 17).
Выполнение: пробежать 50 маленьких шажков на носках, двигая руками взад и вперед, подобно движению шатуна локомотива. Ноги во время бега отбрасываются назад и ударяют пятками ягодицы. Когда правая нога двигается вперед, правая рука выбрасывается назад, и наоборот. Дыхание резкое и глубокое, напоминающее шум работающего паровоза. Пробежав 50 шагов, вернитесь задом наперед в том же самом порядке. Следите за тем, чтобы локти выдвигались назад дальше линии спины. Это одно из самых замечательных упражнений, дающих чувство обновления всего тела. Оно способствует расширению объема грудной клетки и развитию мускулистых бедер и икр. Оно также показано для тучных, желающих за короткий срок привести свой вес в норму. С другой стороны, чрезмерно худые люди тоже могут приобрести нормальный вес. Пять минут занятий эффективно действуют на человека (фото 80). ,
Это упражнение особенно рекомендуется спортсменам-бегунам.


Уткурдана (прыжки)

Исходное положение: встаньте прямо, ноги вместе, руки сжаты в кулаки, большие пальцы внутри ладоней. Руки согнуты в локтях, как в упражнении 13.
Выполнение: опишите руками полный круг и верните их в исходное положение. В тот момент, когда руки будут отведены назад, подпрыгните как можно выше и, согнув ноги в коленях, сильно ударьте пятками по ягодицам. Выдыхайте, одновременно переводя руки вперед, и опускаясь на пол. Все упражнение должно быть выполнено за несколько секунд. Для начала проделать 5 раз (фото 81).
Упражнение стимулирует рост, способствует расширению грудной клетки, укрепляет бедра и придает им стройность. При этом пробуждается сила магической змеи (Кундалини).


Урдхва-гати (движение вверх)

Исходное положение: ноги расставлены на ширину ступни, одна рука согнута в локте под углом 90 градусов, другая направлена и вытянута вперед. Пальцы рук выпрямлены и плотно прижаты друг к другу.
Выполнение: согните левое колено и поднимите вверх правую руку. Повторите то же с правой ногой и левой рукой. Дышите в такт движениям конечностей. Для начала проделайте это упражнение 25 раз (фото 82).
Это упражнение способствует укреплению конечностей и улучшению кровообращения.


Сарванга-пушти (укрепление всего тела)

Исходное положение: ноги расставьте как можно шире. Пальцы сожмите в кулаки, большие пальцы внутри ладоней. Затем, положив левое запястье поверх правого, нагнитесь вниз и коснитесь ступни правой ноги в подъеме (фото 83).
Выполнение: вдохнув через нос, медленно выпрямитесь, прогнувшись назад и держа руки вытянутыми вперед и вверх. Затем, описав туловищем полный круг, наклонитесь вниз к левой ноге. Теперь запястье правой руки будет лежать поверх левой. При наклоне выдох, при выпрямлении вдох. Выполняйте в очень медленном темпе.
Упражнение придает стройность и гибкость телу. Очень полезно для больных туберкулезом костей, особенно оно полезно людям, страдающим отложением солей в позвоночнике.
Эти пять упражнений, выполняемых в более быстром темпе, заставляют активно работать большие группы мышц, необходимых для того, чтобы подготовить себя к выполнению более сложных и более трудных упражнений. Они развивают умение сосредоточиваться и глубокое дыхание.
Движение по прямой линии улучшает способность сосредоточиваться и удерживать равновесие при одновременном функционировании различных групп мышц, задействованных при выполнении упражнения.
Упражнения этого типа также улучшают осанку. Другие упражнения выполняются в более энергичном темпе, дают нагрузки на две или несколько мышечных и суставных групп, например на мышцы ног и рук. Такой тип тренировки способствует развитию координации. Повышенная потребность в кислороде при выполнении всех этих упражнений удовлетворяется за счет глубокого дыхания.


Ширшасана (стойка на голове)

868788
Варианты стоек на голове

899091
9293
94
Согласно методике упражнений, описанной в этой книге, вслед за ширша-саной выполняется шавасана — «поза трупа».

При неправильном выполнении этого упражнения оно приносит больше вреда, чем пользы. Такие случаи известны. Однако многим из тех, кто выполнял его под руководством автора, оно принесло большую пользу. Для выполнения этого упражнения мы рекомендуем воспользоваться куском ткани, который необходимо сложить к валик и соединить его концы вместе. В таком виде ткань подкладывается под то место головы, которое отстоит от темени на четыре пальца (вперед ко лбу).
Упражнение имеет несколько вариантов. Они доступны всем, кто владеет техникой выполнения упражнения. Выполнять их можно в указанной последовательности, а также каждый вариант в отдельности.
Выпрямившись в стойке, помассируйте все тело, начиная сверху. После стойки на голове примерно половину времени, которое вы потратили на ее выполнение, проведите в «позе трупа» (шавасане).
Лицам, придерживающимся простой сбалансированной диеты, рекомендуется делать это упражнение в течение более длительного времени, а именно — более чем 10 минут ежедневно. Чтобы упражнение принесло безусловную пользу, нужно ввести в свой рацион много молока. Кроме того не следует делать стойку на голове, опираясь спиной и ногами о стену. В этом случае человек не в состоянии оценить свои истинные человеческие физические возможности. Упражнение это следует делать до тех пор, пока его можно будет выполнить без труда. При правильном руководстве техникой можно овладеть за 3—4 дня.
Как лев справедливо считается царем зверей, так и ширшасана считается королевой йоги. С ее помощью излечиваются все болезни. По своему воздействию она одна заменяет все многочисленные позы (асаны) йоги. Ширшасана способствует восстановлению нормального зрения, прекращению выпадения и поседения волос, уничтожению перхоти; эта асана спасает от аллергий, дает иммунитет против проказы, излечивает двадцать пять разновидностей болезней, геморроя, свищей, кашля, простудных заболеваний и т. д. Она полностью восстанавливает умственные способности, излечивает все формы психических нарушений.
Однако следует обратить особое внимание на то, чтобы отдельные элементы упражнения выполнялись в правильной последовательности. Если в процессе освоения техники выполнения нарушается дыхание, упражнение следует прекратить и продолжать дальше только тогда, когда дыхание полностью восстановится.
Ширшасана выполняется после выполнения всех прочих упражнений, ее физиологическое воздействие до конца не изучено. Однако можно высказать некоторые предположения. При стойке на голове большая часть тела находится выше уровня сердца. Это, с одной стороны, усиливает прилив крови к тем частям тела, которые в данный момент находятся ниже уровня сердца. В нормальном состоянии сердцу для снабжения кровью органов и частей тела, находящихся выше, приходится преодолевать действие силы тяжести.
С другой стороны, при стойке на голове под влиянием силы тяжести усиливается отток венозной крови от нижних частей тела, где обычно отмечается тенденция к застоям.
Усиленный приток крови к сердцу способствует также более сильному растяжению сердечной мышцы, и после такого сильного растяжения она максимально сокращается. В результате увеличивается систолический объем сердца.
При усилении деятельности сердца усиливается снабжение кровью головного мозга, а также затылочной и шейной области. Действие силы тяжести способствует циркуляции крови. Венозные сосуды головы и шеи отличаются той особенностью, что они не имеют клапанов. Благодаря этому в нормальном положении тела венозная кровь легко и беспрепятственно оттекает от головы, но в нижних конечностях она нередко застаивается, вызывая так называемую закупорку вен. Усиленный приток артериальной крови в сочетании с повышенным венозным давлением увеличивает выделение из капилляров внесо-судных и внеклеточных жидкостей, содержащих питательные вещества. Все части тела, оказывающиеся во время стойки на голове ниже уровня сердца, значительно тонизируются. Особенно сильный эффект оказывает такое резкое обогащение крови питательными веществами на деятельность периферических органов и образований. Корни волос получают больше жизненно важ ных веществ, в результате чего улучшается рост волос и их состояние. Необходимость в специальном массаже кожи головы при этом отпадает.
В ширшасане такой жизненно важный орган тела, как головной мозг, тоже находится ниже уровня сердца. Увеличенный приток крови к мозгу прекрасно стимулирует функции слизистой, щитовидной и паращитовидной желез.


Часть третья Набхи-чакра (область пупка)

В согласованном взаимодействии органов тела каждая часть организма играет свою роль. Все эти многочисленные части тела настолько взаимосвязаны, что какой-нибудь дефект в одной из них влияет на все остальные. Имеется возможность изучить действие некоторых главных частей организма, таких, как ум, сердце, пупочный центр и др.
Согласно учению йоги, пупочный центр имеет наиболее важное значение в системе «человек». Именно он обеспечивает надлежащее выполнение своих задач всеми семидесятью двумя тысячами нервов и артерий, расходящихся по всему телу. Мы предпринимаем множество предохранительных мер для защиты нашего тела от всякого рода инфекций. К этим мерам относятся и физические упражнения. Но если поврежден пупочный центр, то все эти меры будут только напрасной потерей времени и сил.
Если пупок сместился из своего положения, то это одно становится причиной многих заболеваний, обычно остающихся не диагностированными. Ошибочное лечение, предпринятое неквалифицированными людьми, вызывает новые осложнения, а в результате безграмотного массажа пупок может оказаться смещенным. Для наших нынешних врачей и целителей осложнения, вызванные смещением пупка, остаются загадкой, а пациент со временем приучается терпеливо переносить свою боль. Врачи не в состоянии оказать ему необходимую помощь, и он довольствуется неправильным диагнозом и курсом лечения, который не приносит никакой пользы. Те, кто хочет избавиться от болезней, вызванных смещением пупка, а также хочет извлечь пользу от упражнений, должны освидетельствовать свой пупок у специалиста.
Наши священные Упанишады говорят:
prcarrow «В центре живота, в области, называемой Манипура, расположен пупочный центр. Пупочный центр в районе между пупком и последней косточкой позвоночника похож на птичье яйцо. От него отходят семьдесят две тысячи нервов, из коих наиболее важными являются семьдесят два. Из этих последних имеется десять самых важных. Нужно приложить особые усилия, чтобы правильно управлять этими десятью нервами» («Йога-чудамани-упанишада», I: 13 —16).
Причины смещения пупка
Замечено, что пупок обычно смещается из своего исходного положения после подъема тяжести или падения с высоты. Это влечет за собой смещение пупка выше изначального положения. Если пупок сместился вправо, влево или наклонен, то причину следует искать или в перемещении центра тяжести тела на какую-либо ногу, или во встряске тела. Если толчок пришелся на левую ногу, то пупок смещается вправо, и наоборот. Обычно у мужчин пупок смещается влево, а у женщин — вправо.


Набхи-парикша (осмотр пупка)

1. Для мужчин: пациент должен сначала быть уложен на землю так, чтобы на земле лежали только ягодицы, а голова и ноги были бы приподняты над землей на один фут (около 30 см). Это положение носит название уттана-па-дасана (фото 96). Затем голова и пятки постепенно опускаются на землю. Это — шавасана, или«поза трупа». Затем обследующий кладет один конец шнура на пупок пациента, а другой конец поочередно прикладывает к каждому из сосков груди (фото 97).

Если расстояние от пупка до каждого соска одинаково, значит, пупочный центр не смещен. Если же имеется хотя бы пустяковая разница, то пупок смещен из своего изначального положения. Таким образом, этот осмотр с обмером обнаружит действительное положение пупка. Для возвращения пупка в исходное положение надо пользоваться услугами специалиста. Только после этого, но не раньше, можно начинать физические упражнения йоги.

2.Для женщин: пациентка должна последовательно выполнить обе позы — уттана-падасану и шавасану. Пятки ног надо сдвинуть вместе, пальцы при этом должны быть направлены в противоположные стороны. Затем один конец шнура совмещается с пупком, а второй поочередно с правым, затем с левым большими пальцами ног. Если образуется разница в расстоянии, значит, пупок находится в неправильном положении (фото 98).

Для мужчин и женщин: когда пациент после позы уттана-падасана принял «позу трупа», обследующий должен сжать пять пальцев своей руки и положить их на пупок пациента (фото 99). Если окажется, что пупок пульси рует в центре соединения пяти пальцев, подобно сердцу, значит, все в порядке. Если же биение пупка ощущается не в этом месте, он не функционирует нормально. Истинное положение пупка —там, где он ощущается пульсирую щим в центре соединения пяти пальцев.


Лечебные меры

Для определения истинного положения пупка сначала примите «позу трупа», затем — уттана-падасану. Затем начинайте массировать живот маслом так, чтобы заставить смещенный пупок вернуться в первоначальное положение. Необходимо, чтобы массажист был специалистом в своем деле, иначе пупок может еще больше сместиться в сторону.
Если оказалось, что пупок сместился вверх и влево, то правую ногу пациента надо удерживать в горизонтальном положении, а левую — встряхнуть (фото 100).
Затем ладонью руки надо нанести удар по подошве правой ноги пациента (фото 101). Если оказалось, что пупок сместился вверх и вправо, то оба приема надо выполнить в обратном порядке.

Если пупок не поддается лечению, то надо уложить пациента лицом вниз, обследующий должен взять одной рукой правую руку пациента, другой его левую ногу, а свою ногу поставить ему на поясницу. Затем надо приподнять пациента. Процесс этот надо повторить с левой рукой и правой ногой пациента (фото 102).

Если все же пупок не принимает правильное положение, то пациент должен своими руками взять себя за ноги, как пркуштраате, а целитель, стоя над пациентом, должен приподнять его за руки вверх (фото 103).

Если пупок пациента переместился по прямой вверх, то пациента следует оторвать от земли (фото 104).

Обследующему следует проделывать все очень осторожно, ибо существует опасность, что в процессе этих операций у него самого пупок может сместиться из правильного положения.

Как самому поставить пупок в правильное положение
Когда нет возможности воспользоваться услугами эксперта, пациент может помочь себе сам. Пусть он последовательно выполнит уттана-падасану (фото 105), затем уштрасану (фото 106), затем чакрасану (фото 107) и, наконец, матсъясану (фото 108). Но вначале, до их выполнения, толковый эксперт должен устранить страдания пациента из-за сильного смещения пупка. Имеется много способов устранения дефектов от смещения пупка, и вышеописанные процессы не являются исчерпывающими.
105106107108
Нарушения, вызванные смещением пупка
Лица со смещенными пупками страдают запорами, повышенной кислотностью, сердечными болями и др. Когда пупок смещается высоко вверх, стул становится настолько крепким, что даже искусственные слабительные средства неэффективны, а организм подтачивается множеством недомоганий.
Теория аюрведы гласит:
«Нечистый кишечник — источник всех заболеваний».
Когда пупок смещается вниз, появляются расслабленные движения, расстройства пищеварения, колющие боли, плохой сон и др.
Если пупок сдвинулся в сторону, боли становятся острыми. Они не облегчаются ни лекарствами, ни обращением к другим средствам. Но как только пупок станет на свое место, так сразу появляются благотворные результаты.
У женщин смещение пупка вызывает такие заболевания, как выделение белей, расстройство менструации, нездоровый цвет менструальных выделений и др. Дети, родившиеся у матери с таким состоянием здоровья, будут слабыми и болезненными. Имеются даже случаи постоянного бесплодия.


Часть четвертая Шат-карма (очистительные процедуры)

В учении йоги определенные очистительные процедуры имеют такое же важное значение, как и упражнения. Без регулярной очистки организма нечего много ждать и от упражнений. Настоящая глава посвящена описанию способов очистки организма.
Йога-шастры четко формулируют суть очистительных процедур. Сказано:
prcarrow «Тело очищается с помощью шести следующих процедур: первая — дхаути, вторая — басти, третья — нети, четвертая — наули, пятая — тратака, шестая—бхастрика. Их надлежит выполнять» («Гхеранда-самхита», I: 12).


Куньджала, или гаджакарани

Слово кунъджала образовано от куньджара, что означает «слон». Упражнение это также известно как гаджакарани.
«Бхактисагара-грантха» говорит об этом упражнении так:
prcarrow «То, что известно как гаджакарани и что делает тело невосприимчивым ко всем болезням, это-—наполнение желудка водой и приведение его в пассивное состояние, разгруженное от напряжения. Подобно слону, который, втягивая хоботом воду и через хобот же ее выбрасывая, сохраняет свое тело от всяких недомоганий, так и человек может свое тело освободить от всяких болезней. Сосуд мы моем водой, и желудок наш мы также должны промывать теплой водой» («Аштанга-йога-варнана»).
Возьмите кувшин с теплой водой, профильтровав ее до этого через лоскут чистой ткани.
Сядьте в кагасану («позу ворона»), положив руки на колени (фото 109).

Упражнение: сохраняя позу, втягивайте ртом воду через соломинку. Делайте это, пока не в силах будете продолжать или пока вас не начнет рвать (фото 110).

Теперь встаньте, не разъединяя ног, и нагнитесь вперед под углом 90 градусов. Положите левую руку на желудок, а тремя пальцами правой руки (указательным, средним и безымянным) пощекочите язычок в горле. Как только начнет выходить вода, уберите пальцы и не пользуйтесь ими, пока вода идет непрерывной струей. Потом опять примените пальцы. Если вода, несмотря на то, что вы хотите помочь ее выходу пальцами, не выделяется, надо полагать, что ее в желудке больше нет. Строго сохраняйте полусогнутую позу. Не освобождайтесь от воды в стоячем положении, это очень опасно (фото 111).

Если проглатываемая вода имеет горьковатый или кислый привкус, смените кувшин с водой. Вода должна быть тепловатая, не слишком горячая и не слишком холодная. Спустя два часа или чуть больше после этой процедуры примите ванну.
Процедура должна быть выполнена до рассвета и после опорожнения кишечника.
Это упражнение очищает кожу, удаляет прыщи и нарывы, лечит грудную клетку, излечивает запоры, разлитие желчи, несварение желудка, кашель, астму, рахиты, тонзиллит, куриную слепоту и др. Этот перечень не исчерпывающий, квалифицированный эксперт может его расширить. Те, кто страдает сердечными заболеваниями или гипертонией, не должны без консультации специалиста делать упражнение. Другие же могут его выполнять ежедневно в течение сорока дней, а затем раз в неделю или чуть чаще.


Нети, или матангини

Слово нети встречается в гимнах священных Вед, но там оно эквивалентно понятиям «ограниченность», «ложь», «лицемерие». Это же слово, употребленное применительно к шести очистительным процедурам, обозначает комплекс упражнений, воздействующих на нос. Мы приводим здесь только четыре таких упражнения: сутра-нети, джала-нети, дугдха-нети и, наконец, гхри-та-нети.


Сутра-нети-нирмана (приготовление сутра-нети)

Возьмите достаточное количество хлопчатобумажных ниток хорошего качества (тонких, сорокового номера) и умело соберите их в пучки толщиной около 10 мм. Длина пучка должна быть около 35 см.
Каждый пучок перевяжите крепко посредине тонкой ниткой. В каждом пучке одну половину нужно сплести в жгут, а другую оставить не сплетенной.
Половинки, скрученные в жгуты, обработайте так:
а)последние 75 мм жгута соскоблите ножом так, чтобы толщина конца жгута
примерно равнялась четверти толщины посредине;
б)скрученную часть жгута разделите на три части;
в)смочите их водой и скрутите в бечевку до средины;
г)тонкой ниткой свяжите скрученный конец бечевки, чтоб не развязалась;
д)пропитайте бечевку чистым пчелиным воском, заранее тщательно прокипятив
его. Нескрученные части пучков воском пропитывать не надо. Когда бечевка вынута из воска, она становится жесткой.
е)до употребления бечевки ее надо на время опустить в слабо подсоленную теплую
воду.
Для каждого упражнения нужны две бечевки.


Сутра-нети-крийя-видхи

Упражнение: сядьте в позу кагасана, вставьте восковой частью бечевку (сутра-нети) в одну, более активную в данный момент ноздрю и протолкните ее обеими руками насквозь. Когда бечевка выйдет в гортань, засуньте в рот указательный и средний палец, захватите конец и вытяните бечевку изо рта. Затем втолкните вторую бечевку в другую ноздрю и проделайте то же самое. Сплетенные концы бечевок, протянутые через рот, держите одной рукой, а несплетенные концы, висящие из ноздрей, держите другой рукой. Затем протаскивайте их туда-сюда на полдлины двенадцать раз, и затем полностью вытяните их через рот (фото 112).

«Бхактисагара-грантха» («Аштанга-йога-варнана») дает следующее описание всей операции:
prcarrow «Сплетите толстый жгут из тонкой высококачественной нити, хорошенько пропитанной воском; встав утром рано, возьмите жгут длиной двенадцать дюймов, втолкните в нос, опустите в гортань и, тщательно протерев, вытяните жгут изо рта. Проделывая это ежедневно, вы избавитесь от болезней носа, ушей, зубов, а глаза ваши будут ярко искриться».
Через час после упражнения впустите в каждую ноздрю по паре капель теплого оливкового масла. Оно особенно полезно, когда его впускают перед дневным отдыхом или перед сном ночью (фото 113).


Джала-нети-крийя-видхи

Возьмите кувшин емкостью в одну пинту (0,56 л) с носиком, который тсо входит в ноздри. Налейте в него теплой воды и всыпьте чайную ложку соли.

Поза: сядьте на землю на корточках (фото 109), держа сосуд с водой в ладони.
Упражнение: всуньте носик в одну ноздрю, а голову наклоните в сторону другой ноздри. Тогда вода начнет сразу выливаться из ноздри, расположенной более низком уровне. После того как вы опорожнили полный кувшин воды рез одну ноздрю, повторите то же самое со второй ноздрей (фото 114).

Особенно следите за тем, чтобы дышать только ртом, который в течение всей операции следует держать открытым. Никоим образом не пользуйтесь носом ни для выдоха, ни для вдоха. Если будете для дыхания пользоваться носом, то впущенная вода заполнит верхние полости груди и причинит значительные неприятности.
По окончании упражнения встаньте и наклонитесь вперед на 90 градусов. Сильно вдыхайте и выдыхайте через нос, двигая одновременно головой вправо и влево, вверх и вниз. Это устраняет застоявшиеся остатки воды (фото 115).
После джала-нети выполняется упражнение бхастрика, которое описывается ниже.
Упражнение это очень полезно от хронической головной боли, бессонницы и вялости. Стимулируется интеллект, приостанавливается выпадение волос или их раннее поседение. Упражнение это особенно эффективно для укрепления памяти. Хорошо излечиваются заболевания носа, кашель. Более живыми становятся глаза. Такие заболевания глаз, как раздражение, ночная слепота, затуманивание зрения; такие ушные болезни, как ослабление слуха, стреляющее колотье в ухе, — все это может быть излечено. Одним словом, все болезни органов, расположенных выше шеи, могут быть успешно излечены этим упражнением.
Поскольку сутра-нети и джала-нети являются частями одного упражнения, то второе должно выполняться сразу после первого. Польза от обоих упражнений равноценна.
Йога-шастры говорят об этом следующее:
prcarrow «Упражнение нети очищает мозговые клетки, одаряет божественным зрением, уничтожает все болезни верхних областей тела» («Хатха-йога-пра-дипика», II: 30).


Дугдха-нети-крийя-видхи

В позе кагасана впустить в одну ноздрю парное коровье молоко, введя в нос носик кувшина, подобно проделанному в джала-нети (фото 109). Другая ноздря должна быть зажата большим пальцем, а голова — несколько приподнята вверх. В результате молоко потечет в горло. Примите столько молока, сколько хочется. Но до выполнения этого упражнения надо тщательно, способом бхастрика, прочистить ноздри, а еще раньше нужно проделать джала-нети (фото 116).


Гхрита-нети-крийя-виддхи

Упражнение гхрита-нети выполняется совершенно так же, как дугдха-нети. Расплавленное, чуть теплое масло впускается в обе ноздри в количестве, которое легко переносится.
Польза от обоих упражнений — с бечевками и с водой — сходна. Практика разнотипных упражнений нети основана на протирании носогортанной слизистой оболочки и на ее орошении различными жидкостями. В основном, сутра-нети базируется на физико-химическом и механическом эффектах протирки; одной рукой стираются подсохшие выделения, а другой проделывается массаж без соскабливания. Применение в сутра-нети и в джала-нети слабо тонизирующего соляного раствора оказывает дополнительный эффект в виде слабого раздражения слизистой оболочки. Это вызывает прилив крови к слизистой оболочке и повышение ее циркуляции, а также усиливает выделе ния из клеток гланд. Водные соляные растворы, кроме того, способствуют растворению различных осадков на гландах.
Очистительные воздействия нети не только оздоровляют носоглотку, но благотворно действуют на глаза и на синусы. Слезный канал одним отверстием сообщается с носом. Очистка носового выхода и прохода автоматически повлечет улучшение дренажа глазных выделений и тем самым их оздоровит. Точно так же выделения из синусов, где циркуляция улучшается за счет тонизирующего соляного раствора, улучшают состояние и в этих зонах.
Молоко и масло, применяемые в дугдха-нети и гхрита-нети, смазывают слизистые оболочки и питают все тело.


Вастра-дхаути-крийя-видхи

Из «Хатха-йога-прадипикш (II: 24):
prcarrow «Возьми 8 ярдов (7,3 м) тонкого муслина (кисеи) шириной 3—6 дюймов. Если кусок оторван от более широкого куска, вытащи с каждой стороны по несколько нитей. Основательно промой ткань водой с мылом. Прокипяти ее в воде пять минут. Тщательно прополощи и высуши в чистом месте. Сверни ее сухую в рулон, это называется «дхаути». Положи сверток в чашу, полную чистой воды.
Поза: приняв позу кагасана (фото 109), держите один конец дхаути указательным и средним пальцем так, чтобы один ее конец покоился на кончиках пальцев.
Упражнение: держа рот широко открытым, продвиньте конец дхаути плоть до задней стенки горла и уберите медленно пальцы так, чтобы ткань сталась на месте. Двигая языком, втягивайте дхаути дальше. Операция эта похожа на процесс еды. Пока глотаете одну порцию ткани, язык подает другую. Следите за тем, чтобы ткань не касалась нёба и чтобы она лежала на языке. J первый день вы сможете пропустить только полкуска ткани. Если при этом появится позыв к рвоте, прикройте рот и волевым усилием подавите его. Упражняясь так в течение двух недель, вы научитесь проглатывать все 8 ярдов. Пациенты, страдающие разлитием желчи, должны пропитать свой кусок ткани теплым молоком вместо теплой воды. Если появилась тенденция к рвоте во время глотания, то можно к ткани добавить немного меда. Около 15 см куска дхаути должно оставаться снаружи, свисая изо рта, чтобы можно было легко ухватить ее и вытащить.

После того как проглотили ткань, встаньте, положите руки на колени, выполните упражнение наули, заставляя левую часть живота сделать круговое движение три с половиной раза, затем столько же — правую часть.
Чтобы вытащить ткань, захватите висящий конец и тащите до появления неприятного ощущения. Тогда прервите операцию и, после проглатывания двух-трех кусочков, опять начинайте вытаскивать дхаути наружу. Такое чередование распрямляет ткань, и она легко вытаскивается.
Если ткань не выходит, проглотите как можно больше воды. Наклонитесь в талии вперед и вытаскивайте. Но это случается редко, обычно проглоченная ткань выходит легко. Вернитесь в сидячую позу и тяните ткань наружу, как вначале.
prcarrow «С помощью этого упражнения человек может избавиться от таких болезней, как хандра, расширение желез живота, лихорадка, кашель, разлитие желчи, проказа. Он становится сильным и здоровым» («Гхеранда-самхита», I: 42).
Этим же способом можно вылечить бронхит, астму, туберкулез, колики, запоры и много других болезней.
«Бхактисагара-грантха» («Аштанга-йога-варнана») говорит:
prcarrow «Возьмите кусок материи длиной 8 ярдов и шириной 3 дюйма. Пропитайте его водой, прополощите, затем проглотите и вытащите полностью. Вместе с ним выйдут и ваш кашель, и ваша желчь. Тело ваше очистится. Вы будете также избавлены от десяти видов проказы. Это — то, что делают йогины, и это называется упражнением дхаути».


Дада-дхаути-крийя-видхи

Приготовьте жгут из трех сплетенных вместе нитей сырой хлопковой пряжи, длиной около 75 см. Завяжите один конец так, чтоб длина в 6 мм оставалась не сплетенной.
Поза и упражнение: выпейте сколько сможете тепловатой воды. Выполняя наполовину позу кунъджала, втолкните жгут в рот, стараясь продвигать э вниз, чуть-чуть отступая от центра гортани, проглатывая, как будто вы ее поедаете. Делать надо это очень медленно. До этого жгут надо тщательно смочить в воде (фото 118).

Если во время выполнения упражнения начнет стекать вода, не обращайте внимания и продолжайте вталкивать жгут. Непрерывная практика научит вас заглатывать более полуметра жгута. Конец гута в 15 см должен оставаться висящим изо рта. Затем потрясите жгут. Это вызовет обильное вытекание воды. Начинайте тащить жгут тогда, когда начнет вытекать вода изо рта. Ни в коем случае не надо вытаскивать жгут, если вода почему-то перестала выходить. Заглатывать жгут следует только после приема достаточного количества воды.
Это упражнение дает тот же эффект, что и кунджали, и дхаути. Оно гораздо лучше устраняет последствия от разлития желчи, чем упражнение вастра-дхаути.


Наули

Поза: встаньте, руки на колени, ноги врозь на 30 см, тело наклоните вперед.
Упражнение: выдохнув, втяните полностью живот. С силой нажимая руками на колени, подтягивайте вверх мускулы живота, заставляя одновременно мышцу передней стенки живота выпятиться отдельно. Затем медленно вдохните. Повторяйте, пока наконец ваши попытки не увенчаются успехом и передняя мышца живота не начнет выпирать вперед (фото 119). Выполняя это упражнение, смотрите все время на живот, чтобы заметить успешность своих попыток. Неудачи на первых этапах не должны вас обескураживать. После 10 — 12 дней практики вы научитесь управлять мускулом передней стенки живота. До начала выполнения этого особого упражнения надо съесть овсяный или рисовый пудинг.
Вама-дакшина-наули (левое и правое наули)
Когда вы научитесь управлять мышцей живота, чтобы она стала отчетливо выгибаться вперед, то при наклоне влево мышца сдвинется влево, а при наклоне вправо и мышца сдвинется вправо. При этом становится легко вращать ее и заставлять описывать круг. Когда вы этому научитесь, заставьте мышцу живота сделать три с половиной круга влево, затем столько же — вправо. Этим заканчивается упражнение (фото 120—121).

prcarrow Сказано:«Пусть йогин пониже опустит плечи и сообщит животу вращение по кругу» («Хатха-йога-прадипика», II: 33).
Наули — это отличное упражнение для развития контроля над теми мышцами, которыми большинство людей не интересуется и об особенностях которых не отдает себе отчет. Прямая мышца, которая образует переднюю прямую стенку полости живота, используется вместе с другими мышцами, вроде поперечной мышцы живота и др. Умение изолированно сокращать прямую мышцу реально при сознательном выделении ее функций из функций других подключенных групп мышц. Вращение прямой мышцы улучшает подвижность различных внутренностей и улучшает кровообращение. Нервные узлы и нервные окончания хорошо активизируются. Это влечет за собой лучшую координацию автономных функций. Но еще большую пользу приносит способность выполнять сжатие живота. Это ускоряет процесс вывода из организма продуктов выделения.
Наконец, последнее, но не менее важное, — это то, что наули обеспечивает своего рода массаж всех внутренностей живота.


Басти

Упражнение басти должно выполняться на возвышенном месте или на берегу реки, или в большой ванне с чистой водой.
Возьмите кусок бамбука длиной в 15 см, диаметром в мизинец. Отполируйте его поверхность, один конец протрите камнем для снятия шероховатостей. Гладкий конец натрите маслом. Постарайтесь избавиться от всего кала.
Затем, присев на корточки, тщательно промойте и смажьте маслом задний проход.

Поза: приняв позу уткатасана (фото 122), положите оба локтя на колени, сплетя пальцы рук. Упражнение исполняется в воде, налитой до уровня пупка. Введите тростинку в прямую кишку. Вода начнет по ней подниматься и входить внутрь. Когда почувствуете, что воды набралось достаточно, закройте отверстие тростинки пальцем. Вытащите ее осторожно и встаньте. Повращайте прямую мышцу живота, как при наули. Это вызовет испражнения, смешанные с введенной в кишечник водой. Опять положите руки на колени и дайте воде выйти из прямой кишки. Кишечник теперь будет полностью опорожняться. Повторите это четыре-пять раз. В пятый раз будет выходить одна лишь чистая вода.
Теперь примите «позу павлина» и старательно выведите наружу вместе с водой кал и газы (фото 123). В упражнении басти поза павлина (маюрасана) очень важна.
«Бхактисагара-грантха» («Аштанга-йога-варнана») говорит:
prcarrow «Впусти воду в прямую кишку и задержи ее там некоторое время; подвигай затем животом и выпускай полностью воду. Это и есть упражнение басти, которым нельзя овладеть без компетентного руководства. Упражнение излечивает все болезни прямой кишки и уретры». Та же мысль выражена в следующем санскритском тексте:
prcarrow «Упражнение это целиком искореняет такие болезни, как ненормальное увеличение живота, сплин, болезни глаз, двадцать пять видов мочеполовых болезней, диспепсия, запор, геморрой, фистула (боль в проходах), прыщи, фурункулы, повышенная кислотность, кишечные заболевания и др» («Хатха-йога-прадипика», II: 26 — 28).
Басти дает тот же результат, что и промывание кишечника, но без раздражающих средств вроде мыла. Хотя басти рассчитано на пользование бамбуковой трубкой для впуска воды, но при длительной тренировке можно это упражнение выполнять и без такого механического приспособления. Это упражнение является хорошим примером того, как с помощью небольшого приспособления в виде трубки можно заставить желудочно-кишечный тракт работать правильно и регулярно.
Кроме промывания, это упражнение тонизирует нижний участок кишечника, что очень помогает в восстановлении его чувствительности, снижение которой является обычной причиной запоров.


Тратака (очищение глаз)

Это упражнение выполняется несколькими способами, его благотворные результаты многочисленны. Любое упражнение, где требуется пристальная фиксация взгляда на каком-либо объекте, описывается в Йога-шастрах как тратака. Это упражнение выполняется двумя способами. Нарисуйте на листе бумаги размером 30 на 30 см черный или зеленый кружок диаметром 1—2 см или же зажгите свечу. Расположите то или другое на уровне глаз.
Поза: приняв позу сиддхасана или падмасана, в темной комнате поместите объект вашего созерцания примерно в полутора метрах от глаз (фото 124).

Упражнение: широко раскрытыми глазами пристально смотрите на объект (кружок или огонек свечи), пока не появятся слезы. Тогда сразу закройте глаза. Повторите упражнение. Когда научитесь фиксировать свой взгляд в течение 10—15 минут, не моргая, то обнаружите, что объект вашего взгляда окружен рядом менее светлых колец. Но взгляд не должен отклоняться от центра наблюдения. Когда в конце концов в направлении вашего взгляда вы ничего, кроме света, не увидите, значит, вы добились успеха. Полное мастерство наступит только тогда, когда вы ощутите, что отблеск света освещает ваше собственное существо (внутреннее «Я»). Это, однако, может быть досконально понято лишь с помощью квалифицированного наставника. Мастерское исполнение тратаки называется шамбхави-мудрой.
В Упанишадах сказано:
prcarrow «Ученик должен продолжать пристально смотреть на цель фиксированным взглядом, пока не появятся слезы. Такие учителя, как Матсьендра, называли это упражнение тратакой» («Хатха-йога-прадипика», II: 31).
Упражнение снимает все недостатки зрения, оно таким образом действует на душевное состояние человека, что во время выполнения этого упражнения все его умственные способности сосредоточены.
Сказано:
prcarrow «Когда йог сидит в состоянии тратаки, втянув в себя жизненную силу и разум, а взор сосредоточив непоколебимо на одной освещенной точке, такое превосходное состояние носит название шамбхави. Оно достигается лишь благодаря помощи учителя и Божественной милости. В этом состоянии бecnv статная nvcmoma порождает vдuвumeлънvю и moнчaйшvю Шиватат-Шивой, знатоком всех Тантр. Это состояние освобождает и поглощает. Достигший его находится в единении со своим внутренним «Я», пока его немигающий взор внешне устремлен к освещенного точке» («Хатха-йога-прадипика», IV: 37).


Бхастрика (капалабхати)

Поза: приняв позу падмасана, зажмите левую ноздрю средним и безымянным пальцами правой руки, а другую ноздрю — большим пальцем.
Упражнение: отняв большой палец от правой ноздри, держите левую ноздрю закрытой средним и безымянным пальцами. Сильно выдохните, а затем вдохните через правую ноздрю. Теперь зажмите ее большим пальцем и выдохните через левую ноздрю. Вдохните через левую ноздрю, закройте ее пальцами и выдохните через правую. Вдохи и выдохи должны производиться по методу «кузнечных мехов». Повторите это упражнение быстро несколько раз. Во время исполнения этого упражнения живот должен раздуваться и сжиматься. Проделайте так 25 раз (фото 125).

В Йога-шастрах сказано:
prcarrow «Сильный выдох, и вдох, наподобие работы кузнечных мехов у торговца железом, это и есть капалабхати. Оно прекращает простудные заболевания, которые бывают, со гласно народной медицине, двадцати видов» («Хат-ха-йога-прадипика», II: 35).
Упражнение это должно выполнятся после джала-нети, чтобы полностью удалить воду из носа.
Бхастрика, в сущности, — это система энергичного дыхания, которая соединяет пользу, получаемую от усиленного притока кислорода, с пользой, получаемой от проветривания и просушки дыхательных путей. Бхастрика не делает упора на кумбхаку, т. е. на задержку дыхания. Она проверялась даже в ряде медицинских учреждений для исследования влияния разных видов дыхательных упражнений на кислородный обмен. Обнаружены существенные различия в их результатах. Бхастрика повышает количество поглощаемого кислорода на 18,5 процентов. Совершенно очевидно оживляющее действие этого вида дыхательных упражнений.
Имеется много упражнений, попадающих в категорию очистительных процедур. Они долго держались йогами в секрете. Наши книги лишь вкратце описывают эти упражнения. Мастерское усвоение их деталей возможно лишь при помощи хорошего учителя, но я постараюсь описать их настолько доступно, насколько это возможно. Они помогли до нас тысячам мужчин и женщин, старым и немощным. Упражнения имеют несравненную ценность как с точки зрения их воздействия на душевное состояние, так и в смысле улучшения физического состояния.


Багхи (упражнение тигра)

Для него требуется теплая вода в количестве, достаточном для трех-четырехкратного повторения упражнения кунъджала.
Поза и упражнение: это упражнение выполняется в промежутке между третьим и четвертым часом после еды. Примите позу кагасана (фото 109), выпейте воды, сколько сможете. Встаньте, наклонитесь вперед, вложите пальцы в рот, как при куньджале, отрыгните всю поглощенную воду вместе с пищей. Если вся пища еще не вышла, выпейте еще воды, встряхните животом и опять отрыгните воду и остатки пищи, действуя в том же порядке. Повторите так два-три раза до полного опорожнения желудка. Прекратите, когда вода начнет выходить совершенно чистой.

Сразу после упражнения съешьте тарелку цельного риса, сваренного в молоке. Это необходимо, иначе появится сухость в желудке, что очень вредно.
Начинать упражнение нужно только тогда, когда рис сварен. Количество риса не должно превышать 250 г, ничего лишнего с ним вместе принимать не следует. Обычную пищу можно принимать спустя три часа после риса.
Строго следите, чтобы упражнение выполнялось только спустя три часа, но не позже четырех часов после еды. Этот период ни в коем случае не должен быть нарушен. В день, назначенный для этого упражнения, можно есть лишь рис или овсяную кашу. Упражнение не следует делать ежедневно, его можно выполнять через день.
Оно названо «упражнением тигра», так как тигр отрыгивает избыток пищи, которую он сожрал, и это делает его самым сильным из всех зверей. Упражнение способствует формированию тонкой талии и расширяет грудную клетку. Тело становится подобным телу тигра, приобретает особую стройность. В теле возникает волна жизненного тока. Упражнение очень благотворно действует, если вы хотите сбросить лишний вес.
Нервы и артерии поглощают все жизненные соки в течение трех часов после принятия пищи, а кишечник прилагает энергичные усилия для переваривания остатков пищи. Это упражнение избавляет кишечник от этой ненужной деятельности, поскольку сила, приобретенная после принятия пищи, уйдет на этот процесс. Высшим достоинством упражнения является то, что в результате своевременного освобождения от всех ненужных пищевых остатков излечиваются все последствия плохого пищеварения.


Шанкха-пракшалана ("очищение раковины"), или варисара

С морской раковиной в названии этой процедуры сравнивается кишечник, который столь же извилист. Описываемые ниже упражнения помогут вам при помощи воды очистить желудочно-кишечный тракт от застоявшихся продуктов выделения.
Вода для такого упражнения должна быть на несколько градусов теплее, чем для куньджалы. В воду всыпьте такое количество соли, чтобы она стала солоноватой на вкус*.
Поза: примите позу кагасана (фото 109) и выпейте пару стаканов соленой воды.
Упражнение: немедленно после принятия воды повторите «позу змеи» (фото 126) четыре раза вправо и четыре раза влево,
Сразу после этого проделайте урдхва-хастоттанасану, позу с поднятыми руками, тоже по четыре раза вправо и влево (фото 127).
Немедленно за этим четырежды в обе стороны выполните катичакрасану (фото 128).
Далее следует ударакаршасана (сжимание живота, фото 129), по четыре
раза вправо и влево.Теперь примите следующий стакан воды, повторите все четыре упражнения, одно за другим.

Количество воды, принимаемой до того момента, когда появляется позыв сходить в туалет и выпустить ее, различно для каждого человека. Кому надо два стакана, кому — четыре, а другому — и все восемь. Как только появится позыв к опорожнению кишечника, идите сразу, но делайте это в позе 129. Это обеспечит выход сначала твердого кала, затем — полужидкого, и наконец — желтоватой жидкости.
Затем примите еще стакан воды и повторите все четыре упражнения в быстрой последовательности. Тогда лишь одна жидкость будет выброшена из кишечника. Примите еще стакан воды и повторите четыре упражнения. После этого должна выходить совершенно чистая вода. Пока не добьетесь такого результата, продолжайте принимать порции соленой воды и повторять упражнения.
Когда убедитесь, что вода идет чистая, примите два или три стакана обычной тепловатой воды, но уже без соли.
Теперь выполните упражнение куньджала; иначе вы будете извергать воду из прямой кишки длительное время.
После того как вы проделаете эту серию упражнений, примите теплую . ванну (ни в коем случае не холодную), а перед выходом из ванной комнаты оденьтесь. Все эти меры предосторожности необходимы, чтобы не подвергать тело воздействию холодного воздуха. А еще лучше избежать принятия ванны. В течение часа после окончания всех упражнений надо поесть. Меню должно быть простым: сваренные вместе рис и чечевица, пшеничная или ячменная каша. Нельзя употреблять перец, уксус и кислые продукты. Во время еды надо съесть 30—50 граммов масла. В сваренной пище масла не должно быть. А если вас будет мучить сильная жажда, можете выпить воды вскоре после еды. Ужинать можете как обычно.
Надо помнить, что оставлять желудок пустым надолго после упражнений вредно. Поесть надо в течение часа. Молоко и творог не надо есть в течение 24 часов после упражнений. Эти указания можно игнорировать лишь с риском нанести вред своему организму.
Об этих упражнениях в Йога-шастрах сказано:
«Варисара очищает тело, которое благодаря постоянной практике становится богоподобным» («Гхеранда-самхита», I: 18).
Практика очищения излечивает головные боли. Аллергии, болезни глаз, носа, зубов, сердца, живота, прямой кишки и прочие — все излечивается. Успокаиваются нервы пищеварительной системы, очищается кишечник и прямая кишка. Можно вылечить аппендицит, поврежденные кишки, воспаление пищеварительного тракта. Излечиваются неправильности менструального цикла, а также болезни органов размножения. Этими упражнениями можно также предупредить бесплодие. Они также лечат двадцать пять видов мочеполовых инфекций и заболеваний. Этот перечень еще не исчерпан. Здоровые люди должны делать это упражнение раз в две недели. Это придаст организму способность сопротивляться всякого рода болезням и сделает его здоровым.
Физиологической основой этого упражнения является прочистка всего пищеварительного тракта. Более высокая концентрация соли в воде, чем она содержится в крови, является способом для достижения таких результатов. Соляной раствор раздражает слизистую оболочку пищеварительного тракта и этим стимулирует перистальтику. Йогические позы способствуют быстрому удалению содержимого кишечника вместе с соленой водой. Это упражнение помогает даже при диабете.


Вайю-раньджана (очищение пространства)

Человеческое тело — это только внешняя оболочка сущности бытия Сущность эта не может быть достигнута только физическими ощущениями Лишь духовным путем она может быть познана. А здоровое физическое состояние человека помогает ему с большей силой отдаться своему духовном) развитию.
Вся Вселенная, выражающая величие Создателя, подобна огромном^ дворцу, где планеты, континенты, страны являются отдельными комнатами Все одушевленные и неодушевленные предметы в нем связаны с нами. Во страны —наши страны. Мы должны непоколебимо отрешиться от ограничен ных предрассудков и узких привязанностей и посвятить свою жизнь дел; всеобщего счастья.
Мы должны дать обет сделать наши мысли, наши заботы, наши действий безупречными, трудиться вместе с другими в целях создания правильного мышления. Даже будучи оскорбленными, мы никогда не должны оскорблять других и не должны отвечать злом тем, кто причиняет зло нам.
Мы должны посвятить себя служению другим людям, находящимся несчастье, и относиться к ним так же бережно, как к самим себе.
Мы не должны завидовать тем, кто успел больше нас. Напротив, mi должны помочь им в дальнейшем продвижении вперед, успехи других mi должны рассматривать как свои собственные.
Наиболее замечательны те люди, которые, отказавшись от всех чувствен ных увлечений, способны к самоотверженному служению роду человеческому
Близки к ним по достоинству те, кто, сами ведя идеальную семейную жизнь, благородно и счастливо служат и другим.
Наши заботы обо всем человечестве должны отличаться терпеливостью нежностью, как материнские.
Многие из нас говорят, не думая. Мы должны совершенно отбросить такую привычку и говорить только такими словами, которые были бы npaвдивыми, утешающими и полезными.
Пусть все наши действия будут проникнуты и воодушевлены этими возвышенными мыслями.


Бхава-шуддхи (очищение мыслей)

«Пусть разум ведает космическую перспективу; пусть сердце не знает зла, пусть мысли будут непорочными, а тело — активным в совершении добрых дел. Это и есть четыре жизненных идеала, стремиться к которым Картикейя желает каждому».


Глоссарий йогических терминов

Аджагари —вдыхание и выдыхание подобно змее.
Апана — один из десяти основных вайю («воздухов») в организме человека.
Багхи — йоговский прием, состоящий в том, что вызывается рвота и пища отрыгивается через три часа после ее принятия. Пища отрыгивается со звуком, напоминающим тигриный рев.
Басти — одна из шат-карма-крий: очистительная процедура, при которой йоги с силой втягивают воду через прямую кишку.
Брахма-рандхра — йогический термин для обозначения макушки головы.
Бхастрика — одна из шат-карма-крий: очистительная процедура, при которой йоги производят энергичные вдохи и выдохи, напоминающие по звуку и действию кузнечные мехи.
Вама-дакшина-наули — исполнение наули (то есть сокращение мышц живота) влево и вправо.
Варисара — см. Шанкха-пракшалана.
Васти — см. Басти.
Гаджакарма — одна из шат-карма-крий: очистительная процедура, при которой пьют большое количество теплой воды, а затем отрыгивают ее обратно.
Гаджакарани — см. Гаджакарма.
Гхрита-нети — одна из шат-карма-крий: очистительная процедура, при которой жидкое теплое очищенное коровье масло пропускают через нос.
Джаландхара-бандха — элемент упражнения, когда подбородком касаются ключичной выемки (кантха-купа).
Джала-нети — одна из шат-карма-крий: очистительная процедура, при которой теплую воду втягивают через одну ноздрю, а выпускают через другую.
Дугдха-нети — одна из шат-карма-крий: очистительная процедура, при которой чуть теплое молоко пропускают через нос.
Дхаути —одна из шат-карма-крий: очистительная процедура, при которой кусок материи длиной в 24 пальца и шириной в 4 пальца заглатывается и вытягивается обратно.
Кагасана — асана, в которой йог сидит на двух ногах, подобно ворону (кага), и совершает очистительный процесс.
Каки-мудра — одна из двадцати мудр, когда воздух вдыхают через рот, которому придают форму клюва вороны.
Кантха-купа — йоговский термин для обозначения ключичной выемки.
Катичакрасана —асана, совершаемая в ходе шанкха-пракшалана-крийи для удаления воды из желудка.
Кундалини-Шакти — внутренняя сила, которая есть в каждом человеке. Если ее разбудить, она может творить чудеса. Она помогает исцеляться.
Кунъджала — см. Гаджакарма.
Манипурака — один из семи центров (чакр). Он расположен в пупке (набхи).
Мановаха-нади — в йогической анатомии — тонкие «каналы разума», проходящие параллельно «каналам пранг>1» (пранаваха-нади). Считается, что, если канал мановаха-нади выгнут вниз, ум блуждает и действия разрушительны. Если же канал выгнут вверх, достигается сосредоточение ума и человек действует созидательно.
Ман-экаграта — сосредоточение внимания. Матангини — см. Гаджакарма
Матсьясана — одна из четырех асан для самостоятельной коррекции положения пупка.
Набхи-чакра — см. Манипурака.
Наули — одна из шат-карма-крий: очистительная процедура, при которой мышцы брюшного пресса (нала) перемещаются попеременно вправо и влево. Нети — одна из шат-карма-крий: процедура очистки носа. Падмасана — вторая по ценности из всех 84 лакшан (то есть 8 400 000) асан.
Сарпасана — асана, совершаемая в ходе шанкха-пракшалана-крийи для выведения воды из кишечника.
Сиддхасана — важнейшая из всех 84 лакшан (то есть 8 400 000) асан.
Сутра-нети — одна из шат-карма-крий: очистительная процедура, при которой специально подготовленный шнур (сутра) вводится через нос и вытаскивается изо рта.
Тратака — одна из ишт-карш-крий, очень полезная для зрения.
Ударакаргиасана — асана, совершаемая в ходе шанкха-пракшалана-крийи для удаления воды из желудка.
Уддияна-бандха — одна из двадцати шести мудр: втягивание живота после выдоха. Урдхва-хастоттанасана — асана, совершаемая в ходе шанкха-пракшалана-крийи для удаления воды из желудка.
Уттанападасана — одна из четырех асан для самостоятельной коррекции положения пупка.
Уччарана-стхала —глотка.
Уштрасана — одна из четырех асан для самостоятельной коррекции положения пупка.
Чакрасана — одна из четырех асан для самостоятельной коррекции положения пупка.
Шавасана — асана, при которой тело совершенно расслаблено и выглядит как мертвое.
Шамбхави-мудра — одна из двадцати шести йогических мудр. Это высшая ступень состояния сосредоточения разума.
Шанкха-пракшалана — одна из шат-карма-крий: процедура, благодаря которой очищается весь пищеводный тракт от рта до прямой кишки.
Шивamammвa — основателем йоги является Господь Шива, поэтому говорят, что совершенство в йоге означает достижение состояния Шивататтвы — состояния Шивы.
Ширшасана—одна из важнейших асан, которая придает телу бодрость и здоровье и повышает сопротивляемость заболеванию. Выполняется стоя на голове.